Wroom.ru

Очень нужна помощь

15 мая 2013, 22:23 #1

Всем привет, проблема вот в чем ехал я как всегда на своем МАКСЕ на работу , и он заглох прям на ходу когда остановился стал заводить но аккумулятор почему то сел еле крутил , когда завели с толкоча то он поработал где то минуту и тудже заглох и так несколько раз, грешил на форсунки отогнали в автосервис диагностика показала на датчик коленвала купил поставил но проблема осталась той же не работает, выручайте пацаны...

16 мая 2013, 00:18 #3

ошибку сбрасывали заводился но опять глох ,а сейчас вообще глухо

Зубастик

ЛёХа

16 мая 2013, 12:18 #4

На Форге похожай залепа случилась - датчик скорости полетел.

16 мая 2013, 15:52 #5

а на максусе разве он есть ? да и сегодня меня обрадовали механики сказали что вал затянуло по этому на датчик показал и акб такой дохлый стал потому что тяжело крутил так что теперь ни знаю как и быть

17 мая 2013, 19:25 #7

он крутится с трудом потому что смазка не поступала крутил на сухую ,вот такие дела.мы его ключом пробовали прокрутить он ведь должен легко крутится а тут не хрена

Wernon

Валерий

17 мая 2013, 22:27 #9

Ну хотя бы причину поломки нашли. Это уже радует. Но ремонт вас и правда не слабый ждет.

18 мая 2013, 01:47 #11

все так и было перед эти масло поменяли а на следующий день вот что вышло,ну вопрос один ,причина?Неужели пробка так сыграла?и еще вопрос ребят кто знает примерно сколько будет все это дело стоить? Потому что стоит выбор или чинить или брать другой мотор,или отдать под разборку нужен ваш совет

Популярное на сайте