Wroom.ru

Проблема с электрикой на Lancer 6

Sandro86

15 декабря 2012, 01:02 #1

Всем привет! Ребята возникла проблема следующего характера, сегодня, в движении на своем авто, начала мигать магнитола и погасла, вслед за ней, стала очень блекло освещаться приборная панель и часы. Я остановился и заглушил машину, когда повернул ключ перед тем как завести, значок аккумулятора не горел (все время при повороте ключа он не загорается).Стартер крутит, машина заводится, фары светят в обычном режиме, не блекло. Может у кого было такое уже, в чем может быть причина???Жду ваших комментариев!

sashadaw77

15 декабря 2012, 01:10 #2

Sandro86, 15 декабря 2012, 01:02, #1

Всем привет! Ребята возникла проблема следующего характера, сегодня, в движении на своем авто, начала мигать магнитола и погасла, вслед за ней, стала очень блекло освещаться приборная панель и часы. Я остановился и заглушил машину, когда повернул ключ перед тем как завести, значок аккумулятора не горел (все время при повороте ключа он не загорается).Стартер крутит, машина заводится, фары светят в обычном режиме, не блекло. Может у кого было такое уже, в чем может быть причина???Жду ваших комментариев!

Ну а сейчас магнитола часы работают?

Sandro86

15 декабря 2012, 01:16 #3

sashadaw77, 15 декабря 2012, 01:10, #2

Ну а сейчас магнитола часы работают?

Да, магнитола загорелась как обычно, а часы и панель приборов также тускло горит, значок аккумулятора не загорается.

PozitiFF

Руслан

15 декабря 2012, 02:03 #4

Sandro86, 15 декабря 2012, 01:16, #3

Да, магнитола загорелась как обычно, а часы и панель приборов также тускло горит, значок аккумулятора не загорается.

Масса где то плохая

Sandro86

15 декабря 2012, 11:44 #5

PozitiFF, 15 декабря 2012, 02:03, #4

Масса где то плохая

А в предохранителях не может быть дело? Клемы сидят отлично, все плотно закручено. Самому боюсь не разобраться.

sashadaw77

15 декабря 2012, 12:06 #6

Sandro86, 15 декабря 2012, 11:44, #5

А в предохранителях не может быть дело? Клемы сидят отлично, все плотно закручено. Самому боюсь не разобраться.

А причем здесь предохранители? Если бы он сгорел то и приборка не горела бы и магнитола не работала. Провода смотреть надо которые на приборку идут.

Sandro86

15 декабря 2012, 15:51 #7

sashadaw77, 15 декабря 2012, 12:06, #6

А причем здесь предохранители? Если бы он сгорел то и приборка не горела бы и магнитола не работала. Провода смотреть надо которые на приборку идут.

ну да. Сегодня выехал из дома, заглушил, завел снова, уже не заводиться, т. к аккумулятор "сдох".Звонил по автомастерским, говорят что скорее всего генератор, реле либо диодный мост.

Sandro86

15 декабря 2012, 15:53 #8

Кто с Воронежа есть???Отзовитесь, где можно на такой лансер генератор купить подешевле, либо запчасти от него, дороговато стоит новый порядка 10 тыс. Перед новым годом такие расходы не предполагаются)))

Андрю ха

15 декабря 2012, 15:58 #9

Sandro86, 15 декабря 2012, 15:53, #8

Кто с Воронежа есть???Отзовитесь, где можно на такой лансер генератор купить подешевле, либо запчасти от него, дороговато стоит новый порядка 10 тыс. Перед новым годом такие расходы не предполагаются)))

интернетом пользуешься? если да, то закажи в интернет магазине, где дешевле

Sandro86

15 декабря 2012, 17:34 #10

Андрю ха, 15 декабря 2012, 15:58, #9

интернетом пользуешься? если да, то закажи в интернет магазине, где дешевле

Я раньше времени нагнал волну))) Очень сильно хотелось сегодня определить в чем проблема и я определил. Проблема банальна и элементарна))) В проводах, которые приходят на генератор, плохой контакт, пока только не знаю в каких (или каком точно), почищу их и думаю все, а сейчас все нормально, после того как пошевелил, лампочка аккумулятора уже горит. Главное генератор в порядке, зарядку дает как положено, а это мелочь)))

Популярное на сайте