Wroom.ru

Проблема с машиной, нужен совет. Toyota Vista sv-30

pivirus

23 апреля 2012, 12:26 #1

оброго времени суток, у меня проблема.

Небольшая предыстория:

У меня виста sv30 двигатель 4s-fe, АКПП

Бежало масло с коренного, загнал машину в гараж. Разъединили двигатель с коробкой, выдернули двигатель. Заменили сальник. Собрали, машина не едет.

При включении любой скорости машина не реагирует, как будто на нейтралке стоит. В гараж приехал своим ходом, коробка была живая!!!

ustichpavel

23 апреля 2012, 12:35 #2

привет всем подскажите на холостом ходу обороты плавают на М/Б 190е

OKABAN

Олег

23 апреля 2012, 13:18 #3

По Висте. Скорее всего какой то разъем разъединился. Посмотри по проводам.

pivirus

24 апреля 2012, 05:16 #4

Мы все проверили, визуально все разъемы на месте.

pivirus

24 апреля 2012, 12:00 #5

Можно ли было при установке двигателя, раздавить насос в коробке?

OKABAN

Олег

24 апреля 2012, 12:56 #6

Да вряд ли

kolya

1 января 2013, 15:01 #7

Ребят, подскажите пожалуйста, с чего можно прилепить задние фанари на Vista 1989

Avtoshnik

Юрий

1 января 2013, 16:18 #8

pivirus, 23 апреля 2012, 12:26, #1

оброго времени суток, у меня проблема.

Небольшая предыстория:

У меня виста sv30 двигатель 4s-fe, АКПП

Бежало масло с коренного, загнал машину в гараж. Разъединили двигатель с коробкой, выдернули двигатель. Заменили сальник. Собрали, машина не едет.

При включении любой скорости машина не реагирует, как будто на нейтралке стоит. В гараж приехал своим ходом, коробка была живая!!!

Золотое правило электронщиков при появлении отказа- ИЩИ ТАМ, ГДЕ ТРОГАЛ!

Скорее всего нет управления по электрике (коробку ведь смещали).

Популярное на сайте