Wroom.ru

Не могу двинуться после долгой стоянки

12

korob

6 января 2012, 12:58 #29

Russo, 6 января 2012, 12:36, #27

Знакомый рядом говорит что у тебя наверно шлицы заржавели диск не ходит .

заржаветь могло что угодно

А что сделать можно, чтоб доехать куда-то?

Я, по правде, диск сцепления видел только на картинке

OKABAN

Олег

6 января 2012, 13:03 #30

Если скорости включаются значит диск отпускается, а вот почему он потом не прижимается обратно? Либо корзина не работает, либо диск уже конченый. Был бы рядом посмотрел, педаль бы понажимал, регулировку бы проверил.

Korob, опиши подробней. Заводишь двигатель, включаешь скорость, обороты растут, а машине ревет и никуда не едет? А какую скорость при этом включал кроме первой, на всех ли так. Может скорость недовключал?

korob

6 января 2012, 13:07 #31

OKABAN, 6 января 2012, 13:03, #30

Если скорости включаются значит диск отпускается, а вот почему он потом не прижимается обратно? Либо корзина не работает, либо диск уже конченый. Был бы рядом посмотрел, педаль бы понажимал, регулировку бы проверил.

Korob, опиши подробней. Заводишь двигатель, включаешь скорость, обороты растут, а машине ревет и никуда не едет? А какую скорость при этом включал кроме первой, на всех ли так. Может скорость недовключал?

да, всё так на любой передаче.

zombi

6 января 2012, 13:11 #32

да диску там трандец

Серега_карел

Сергей

6 января 2012, 13:15 #33

zombi, 6 января 2012, 13:11, #32

да диску там трандец

Да диск тоже так не умирает ведь. Сначала "вести" начнет

zombi

6 января 2012, 13:23 #34

Серега_карел, 6 января 2012, 13:15, #33

Да диск тоже так не умирает ведь. Сначала "вести" начнет

бывает умирает. но это было так на тракторе день ездил на след день все стоит. раскатил его а там железка. может и тут тоже

OKABAN

Олег

6 января 2012, 13:25 #35

А может посмотреть кулису на коробке. А вдруг скорость не включается всё же?

Scream

Сергей

6 января 2012, 13:30 #36

Серега_карел, 6 января 2012, 13:15, #33

Да диск тоже так не умирает ведь. Сначала "вести" начнет

у меня так сцепление умерло прямо на перекрестке (первым налево хотел уехать) на 99 й, причем "вести" не начинало

marat1969

6 января 2012, 13:51 #37

OKABAN, 6 января 2012, 13:25, #35

А может посмотреть кулису на коробке. А вдруг скорость не включается всё же?

Можно попробовать включить передачу на заведённом, не выжимая сцепление.

zombi

6 января 2012, 13:56 #38

да ну если не включаеться , то кулиса разбита по идее. короче надо смотреть от рычага и дальше что сней. на 9 тоже сразу умирал диск. думаю надо ему ехать всервис прихватив выжимной диск и корзину потратит 1500 и работа 1000 . будет тогда счастье

dimanback

Дмитрий

6 января 2012, 14:35 #39

или педаль не выжимает

там тросик?

вячеслав 55

вячеслав

6 января 2012, 15:40 #40

такое бывает когда привод обрезало. т. е. гранате хана.

ALEXANDRE

6 января 2012, 15:43 #41

marat1969, 6 января 2012, 13:51, #37

Можно попробовать включить передачу на заведённом, не выжимая сцепление.

???

marat1969

6 января 2012, 15:47 #42

вячеслав 55, 6 января 2012, 15:40, #40

такое бывает когда привод обрезало. т. е. гранате хана.

Такой случай я знаю. Понаслышке. Воткнули там куда то в крестовину мощную отвертку, привязали чтоб не выпала, и доехали до места.

12

Популярное на сайте