Wroom.ru

Пропадание напряжения питания контроллера ВАЗ-2114

mikand

Андрей

11 декабря 2011, 18:10 #1

Именно такую ошибку выкидывает контроллер при температуре воздуха ниже -15 градусов Цельсия. Машина заводится, работает несколько минут, резко глохнет после возникновения этой ошибки. Так несколько раз пока машина не прогреется как следует. Смотрел кабель у АКБ, привернут хорошо. Что же еще может быть? В более теплую погоду такой проблемы нет.

Андрю ха

11 декабря 2011, 19:15 #2

mikand, 11 декабря 2011, 18:10, #1

Именно такую ошибку выкидывает контроллер при температуре воздуха ниже -15 градусов Цельсия. Машина заводится, работает несколько минут, резко глохнет после возникновения этой ошибки. Так несколько раз пока машина не прогреется как следует. Смотрел кабель у АКБ, привернут хорошо. Что же еще может быть? В более теплую погоду такой проблемы нет.

заиндевели предохранители или контакт какой, растаял- законтачился, мерь сопротивление или смотри где греется-горит

OKABAN

Олег

11 декабря 2011, 19:37 #3

Не знаю где у твоего автомобиля, но если захочешь найдешь, находиться датчик температуры окружающей среды, который считывает контроллер. Поливаешь его горячей водой, или подогреваешь маленько зажигалкой или еще чем и проблем нет. Ты эту электронику победил!

mikand

Андрей

11 декабря 2011, 19:59 #4

OKABAN, 11 декабря 2011, 19:37, #3

Не знаю где у твоего автомобиля, но если захочешь найдешь, находиться датчик температуры окружающей среды, который считывает контроллер. Поливаешь его горячей водой, или подогреваешь маленько зажигалкой или еще чем и проблем нет. Ты эту электронику победил!

это тот который показывает температуру за бортом? И что этот датчик и отрубает питание на контроллер?

mikand

Андрей

11 декабря 2011, 21:18 #5

возможно ли это из за сигнализации, вычитал что некоторые установщики сигналок эту цепь обрывают, и если сигналка сбоит, то может возникать такая ошибка.

Андрю ха

11 декабря 2011, 23:19 #6

mikand, 11 декабря 2011, 21:18, #5

возможно ли это из за сигнализации, вычитал что некоторые установщики сигналок эту цепь обрывают, и если сигналка сбоит, то может возникать такая ошибка.

а она сбоила?

mikand

Андрей

12 декабря 2011, 10:16 #7

да вроде как бы нет

1 декабря 2016, 09:09 #8

Привет, решил проблему?

rinat-q3

Ринат

1 декабря 2016, 11:02 #9

ищи по проводке, где то масса плохая, неплохо бы было панель предохранителей просушить, насчет датчика, так пофиг, это воздух за бортом, контроллер управляет смесью или от ДК(если есть) или от ДТОЖ, у меня например датчика окруж среды вообще нет и пофиг, все работает.

Сигналка : блокировка возможно идет из за иммобилайзера

склоняюсь к неисправному ДТОЖ который на термостате!

armtek_ufa

Александр

1 декабря 2016, 15:42 #10

Проверь провода питания контроллера,возможно где то провод оголился или контакт плохой.

mikand

Андрей

28 апреля 2017, 08:18 #11

вся проблема в эбу движка, замена или пропайка схемы нужна была

Популярное на сайте