Wroom.ru

Плохо запускается двигатель на Калине на холодную

Шасер

6 декабря 2011, 21:48 #1

Машина плохо заводится утром. Обороты маленькие, чихает вся, иногда чере- 5-10 секунд выравнивается, а иногда приходится подгазовывать. Свечи и бронепровода в порядке. Кто-нибудь может подсказать что делать? На диагностику ехать не хочется, так как у нас в городе все компьютерщики хлобучат в наглую, уже пробовал по другим поводам.

Шасер

6 декабря 2011, 22:22 #3

ВАЗ-11183. В заголовке темы писал, что Калина. По вашей ссылке речь идет о температурах -10 и ввыше, а у нас тепло, ночью ниже +5 не опускается.

4B0

6 декабря 2011, 22:26 #4

а как на горячую?

Шасер

6 декабря 2011, 23:05 #5

Без проблем. Все нормально.

jon-85

6 декабря 2011, 23:08 #6

катушки зажигания может?

solovei1159

Владимир

7 декабря 2011, 08:37 #7

А зачем тебе компьютерщиков донимать, .прикупи себе штатный бортовой, .Магнум, .. не дорого...я брал за 1.800...который уже себя оправдал, ..он тебе и все покажет...где и что...

mikand

Андрей

7 декабря 2011, 11:40 #8

В любом случае только диагностика , давление в топливной раме замерить надо, свечи не факт что нормальные, качество бензина, дросельный узел почистить не помешало бы. Одним словом провериь на диагностике рабочие параметры всех датчиков.

mikand

Андрей

7 декабря 2011, 11:42 #9

jon-85, 6 декабря 2011, 23:08, #6

катушки зажигания может?

если двигатель 8 клапанный то там модуль стоит , не катушки

Алексей 2009

7 декабря 2011, 16:09 #10

Правильно советуют. Самому по простому:

1. замени свечи;

2. замени ВВ провода (не обязательно, т. к. на горячуюю все нормально);

2. Замени датчик температуры (который в ЭБУ информацию выдает);

3. Замени датчик дросельной заслонки (ДПДЗ).

4. Проверь натяжение тросика акселератора на предмет очень сильного натяжения не дающего ДПДЗ прийти в "0".

Датчики желательно для проверки бери заведомо исправные (с нормально работающих ДВС у знакомых).

И еще обороты совсем не держит или когда "подгазуешь" начинает держать и обороты нормально уменьшаются до оборотов х/х на прогретой машине?

ALEXANDRE

7 декабря 2011, 16:37 #11

Пробег сколько? Может свечи заливаешь или рано начинаешь крутить, а может акб дохлая или контакты её окислены.

Шасер

7 декабря 2011, 19:05 #12

Обороты держит нормально. Сегодня пробовал, как один знакомый посоветовал, зажигание включить два раза, в первый раз не заводя машину. Завел со второго раза, чуть лучше, но все равно тяжело взялась. Правда сразу выровнялась и нормально работала. Мне тут говорят, что это может быть бензонасос. Что думаете?

АКБ новый. Пробег на этих свечах 10000.

HeL

Павел

7 декабря 2011, 19:22 #13

Шасер, 7 декабря 2011, 19:05, #12

Мне тут говорят, что это может быть бензонасос. Что думаете?

Быть может.. Проверить надо давление в рампе наверно. Попробуй в следующий раз раза три-четыре повключать зажигание, потом завести.

ALEXANDRE

7 декабря 2011, 19:29 #14

Может, вода в баке.

Шасер

7 декабря 2011, 19:42 #15

Какая вода в баке?

mikand

Андрей

7 декабря 2011, 22:15 #16

не питьевая это точно. А так запросто

Шасер

7 декабря 2011, 22:42 #17

Ни фига не понял про воду в баке.

флинт

7 декабря 2011, 22:48 #18

Шасер, 7 декабря 2011, 22:42, #17

Ни фига не понял про воду в баке.

Конденсат и всякое дерьмо.

ALEXANDRE

8 декабря 2011, 17:03 #19

Шасер, 7 декабря 2011, 22:42, #17

Ни фига не понял про воду в баке.

Добавка к топливу то Василия Алибабаевича.

Шасер

25 декабря 2011, 14:05 #20

Съездил на диагностику, проверили, все в норме. Заменил наугад датчик холостого хода, так теперь, когда заводишь машина вся трясется и ни фига не выравнивается, приходится подгазовывать. Вчера поменял свечи, мало ли что, тоже самое. Даже не знаю, что дальше делать.

Russo

25 декабря 2011, 14:22 #21

Шасер, 25 декабря 2011, 14:05, #20

Съездил на диагностику, проверили, все в норме. Заменил наугад датчик холостого хода, так теперь, когда заводишь машина вся трясется и ни фига не выравнивается, приходится подгазовывать. Вчера поменял свечи, мало ли что, тоже самое. Даже не знаю, что дальше делать.

Может генератор не дозаряжает АКБ поэтому слабо хватает ,

Шасер

25 декабря 2011, 14:38 #22

Russo, 25 декабря 2011, 14:22, #21

Может генератор не дозаряжает АКБ поэтому слабо хватает ,

Интересный вариант.

Шасер

30 декабря 2011, 22:25 #23

Все оказалось намного интереснее. У меня есть новый компьютер. Я его поставил. Машина заводится без проблем, а со старым на холодную плохо заводится. получается, что в старом компьютере надо было либо сменить прошивку, либо удалить ошибки. И почему во время диагностики мастер этого не увидел?

Популярное на сайте