Wroom.ru

Двигатель 406 инжектор не заводиться, а стартер крутит так как будто там свечей вообще нет

12

alada2008yandexru

Саня

12 октября 2011, 13:48 #1

Проблема в чем!!! Перепрыгнула цепь. Поставил на место все выставил по меткам. собрал начал заводить, при включении зажигания чихнула. пробую заводить стартер крутит так что кажется что нет свечей. Выкрутил свечи они мокрые все кроме первой. Что это может быть???

Изображение

Серега_карел

Сергей

12 октября 2011, 14:07 #2

alada2008yandexru, 12 октября 2011, 13:48

пробую заводить стартер крутит так что кажется что нет свечей. Что это может быть???

В каком смысле нет свечей? вспышек не дает или как будто компрессии нет?

alada2008yandexru

Саня

12 октября 2011, 14:09 #3

как будто компрессии нет

Серега_карел

Сергей

12 октября 2011, 14:11 #4

Меряй компрессию, может клапана загнуты

alada2008yandexru

Саня

12 октября 2011, 14:17 #5

Там же поршня с проточками, как их могло загнуть???

Russo

12 октября 2011, 14:18 #6

Серега_карел, 12 октября 2011, 14:11

Меряй компрессию, может клапана загнуты

Скорее всего так :(

Russo

12 октября 2011, 14:20 #7

alada2008yandexru, 12 октября 2011, 14:17

Там же поршня с проточками, как их могло загнуть???

В определеных положениях распредвала по отношению к поршню может загнуть у тебя как раз цепь перескачила , щас на всех современных моторах есть проточка под клапана но из этого не следует что клапана при обрыве ипр не загинает .

Серега_карел

Сергей

12 октября 2011, 14:23 #8

Посмотри здесь:

http://forum.allgaz.ru/archive/index.php/t-176.html

Есть варианты и без загиба. Может повезло?

alada2008yandexru

Саня

12 октября 2011, 14:25 #9

Эт как её померить???еще раз проверить цепь по меткам. потом уже мерить???

alada2008yandexru

Саня

12 октября 2011, 14:33 #10

а там звездочки различаютьсячто ли???

Серега_карел

Сергей

12 октября 2011, 14:33 #11

alada2008yandexru, 12 октября 2011, 14:25

Эт как её померить???еще раз проверить цепь по меткам. потом уже мерить???

Я не знаю, гнет ли клапана в 406, у меня его не было. Но по описанию похоже. В ссылке еще вариант описывался о неверной установке звездочек, в результате чего пропала компрессия. Метки-то естественно проверить надо. А так есть специальный прибор - компрессометр. Компрессия измеряется через свечное отверстие. Удачи

alada2008yandexru

Саня

12 октября 2011, 14:37 #12

Спасибо

alada2008yandexru

Саня

12 октября 2011, 14:37 #13

пойду пробовать

Серега_карел

Сергей

12 октября 2011, 14:41 #14

alada2008yandexru, 12 октября 2011, 14:37

пойду пробовать

Еще раз удачи и отпишись потом

alada2008yandexru

Саня

12 октября 2011, 14:53 #15

Хороше

alada2008yandexru

Саня

12 октября 2011, 17:52 #16

пока ничего не понятно. завтра буду компрессию мерить!!!

4B0

12 октября 2011, 21:45 #17

alada2008yandexru, 12 октября 2011, 17:52

пока ничего не понятно. завтра буду компрессию мерить!!!

нет там компрессии. когда при запуске машина чихнула, цепь перескочила снова. выставляй метки заново, и перед тем как заводить, НЕ ВКРУЧИВАЯ свечи погоняй движок стартером. до тех пор, пока не погаснет лампа аварийного давления масла. после этого заворачивай свечи и заводи.406-й клапаны не гнет, и кстати, как сумел гидронатяжитель "зарядить", там не все просто, уметь надо, или новый покупал? и "разрядил" ли после установки?

Серега_карел

Сергей

12 октября 2011, 22:02 #18

4B0, 12 октября 2011, 21:45

и кстати, как сумел гидронатяжитель "зарядить", там не все просто, уметь надо, или новый покупал? и "разрядил" ли после установки?

Да, на форуме, ссылку на который скидывал, возникал такой же вопрос

alada2008yandexru

Саня

13 октября 2011, 09:09 #19

Умею заряжать

alada2008yandexru

Саня

13 октября 2011, 15:58 #20

компрессия есть но очень маленькая 2 примерно. мне кажется если бы загнуло вообще ничего не было бы!!!

Prosto

Алексей

13 октября 2011, 21:21 #21

alada2008yandexru, 12 октября 2011, 13:48

Проблема в чем!!! Перепрыгнула цепь. Поставил на место все выставил по меткам. собрал начал заводить, при включении зажигания чихнула. пробую заводить стартер крутит так что кажется что нет свечей. Выкрутил свечи они мокрые все кроме первой. Что это может быть???

Что-то не так выставил когда цепь на родину вертал - разбирай и внимательно метки соблюди. Помни - чудес на свете не бывает. Причина перескока какая была? Ее устранил?

alada2008yandexru

Саня

13 октября 2011, 22:44 #22

крыщку клапанов раз 15 уже снимал, на месте все метки стоят. завтра спец еще один придет.

посмотрит может что подскажет!!!

Prosto

Алексей

14 октября 2011, 09:58 #23

alada2008yandexru, 13 октября 2011, 22:44

крыщку клапанов раз 15 уже снимал, на месте все метки стоят. завтра спец еще один придет.

посмотрит может что подскажет!!!

Причина перескока какая была?

alada2008yandexru

Саня

14 октября 2011, 17:24 #24

все разобрался, завел!!!

Серега_карел

Сергей

14 октября 2011, 18:22 #25

alada2008yandexru, 14 октября 2011, 17:24

все разобрался, завел!!!

А что случилось так и не написал

12

Популярное на сайте