Wroom.ru

Не заводится авто (Lifan Breez)

joker1987

1 октября 2011, 13:16 #1

Не заводится бриз, при вкл зажигания через раз загорается svs иногда вместе с check, стартер крутит но не заводит, бывает вкл. зажигание все горит и начинает что то щелкать спереди и моргают лампы svs и check, есть подозрения на электронную обманку которую ставил на 2 ЛЗ!

Tail Gunner

Андрей

1 октября 2011, 13:17 #2

Предохранители смотрел?

Андрю ха

1 октября 2011, 13:18 #3

контакты подтяни

joker1987

1 октября 2011, 13:20 #4

смотрел все целые, да она бывает схватывает почти заводится, пару раз заводил она троила и глохла сразу, снял ЭБУ и поставаил на место она завелась и все норм работала, заглушил и опять тож самое!

joker1987

1 октября 2011, 13:22 #5

подозрение что глючит ЭБУ!

Tail Gunner

Андрей

1 октября 2011, 13:22 #6

Ошибки позырь.

ALEXANDRE

1 октября 2011, 16:25 #7

Сколько лет машине?

OKABAN

Олег

1 октября 2011, 16:45 #8

А может сигналка глючит?

joker1987

2 октября 2011, 20:49 #9

машина 2008 г сигналка вроде норм через раз всетаки заводится с трудом и троит, а вот по ошибкам показала ошибка P0605 Internal control module ROM faulty!!! с чем это связано и вообще это можно как нито исправить?

joker1987

18 января 2012, 21:25 #10

Замена ЭБУ!

loshadka

Вован

25 января 2012, 15:19 #11

Помогите разобраться, сидел в машине бензин есть включил кандиционер машина заглохла и стрелка на датчике бензина упала и лежит на нуле...теперь не заводится, даже бензин залевал. Что делать и в чем может быть проблема.

Марка машины Daewwo Matiz

27 августа 2012, 00:57 #12

проверь датчик абсолютного давления

СВЛ

2 февраля 2014, 12:37 #13

Лифан бриз заглох на ходу и больше не заводиться постояв 15 дней завёлся поработал 5 минут и заглох снова.Такое уже было, но когда автомобиль постоял несколько дней он завёлся. Помогите если кто- то что-то знает.

3 мая 2018, 13:56 #14

Всем привет. Случилась у меня похожая ситуация . Как то раз, уходя из гаража, поставил своего китайца(Бризз 1.3 2007 года) на сигналку в гараже и убыл домой. На следующий день ,снял с сигнализации машину и завести его не получилось. Не включался бензонасос. И реле проверил и на прямую от АКБ подключил - работает. Обзвонил десяток "мастеров" ,те не помогли , мастера в сервисах тоже(( Вернусь на год-два назад .Поехал в магазин , заглушил Китайца на парковке и после магазина хотел было поехать обратно, но как вы уже понимаете - болт с левой резьбой. Тогда мне Армянский сервис его оживил за 3-5 часов . При этом настоятельно порекомендовали :Либо заменить всю косу проводки (подключение к ЭБУ) , либо залить контакты клеем. Так и во втором случае оказалось : Пины контакта ЭБУ выполнены из отвратной пластмассы и были в плачевном состоянии .Что и послужило отсутствием контакта-команды от ЭБУ на насос. Это мне и показал и объяснил один (Гаражный Вася-электрик). Мы с ним банально залили клеем всё соединение и поставили на место(всё работает) В следующий раз буду сжигать машину. Упаси господь у кого то такая же беда..

Популярное на сайте