Wroom.ru

Греется ВАЗ-21124

гринвольд

15 августа 2011, 17:50 #1

доброго времени суток.

проблема такая, 16 клапанов дв. 1.6 набирает температуру до включения вентилятора по городу и ...все. не понижает и не поднимает. крутит до упора, т. е. до стоянки. менял термостат, тем. датчики, прокладку под башкой (сама башка целая).ничего не помогает. на трассе держит 95 градусов если ехать ровно, начинаю давать газу-включает вентилятор надолго, минут на 10.на диагностике показывает температуру включения 102 градуса, выключения 96.

подскажите, как быть.

bolik76

Булат

15 августа 2011, 18:40 #2

Скорее всего забит радиатор охлаждения, при условии что исправен термостат (верхний и нижний шланг радиатора должны быть одинаково горячие при темп. за 100) Какой пробег? Кроме прокладки ГБЦ что менял на двиге?

OKABAN

Олег

15 августа 2011, 19:05 #3

Если термостат менял и ничего не изменилось, то скорее всего плохая циркуляция по большому кругу. Может элементарно быть перекручен (пережат) какой нибудь патрубок, может помпа плохо качает, а может и радиатор забит.

bolik76

Булат

15 августа 2011, 19:32 #4

А может и на помпе крыльчатка сломалась, может часть крыльчатки. Такое тоже бывает.

Shursky

Александр

15 августа 2011, 19:37 #5

гринвольд, 15 августа 2011, 17:50

доброго времени суток. проблема такая, 16 клапанов дв. 1.6 набирает температуру до включения вентилятора по городу и ...все. не понижает и не поднимает. крутит до упора, т. е. до стоянки. менял термостат, тем. датчики, прокладку под башкой (сама башка целая).ничего не помогает. на трассе держит 95 градусов если ехать ровно, начинаю давать газу-включает вентилятор надолго, минут на 10.на диагностике показывает температуру включения 102 градуса, выключения 96. подскажите, как быть.

Поменять датчик включения вентилятора охлаждения на более низкотемпературный. На 09 - помогло. А то закипала аж. Заодно керхером соты радиатора промыть.

Adam341

Денис

15 августа 2011, 19:46 #6

Вот с шуриком согласен - соты радиатора если помыть - штука нормальная, а пробка радиатора работает? не запсивила? Ну а по патрубкам потрогай (где теплее, где холоднее) - может вода по малому кругу ходит??

гринвольд

15 августа 2011, 19:55 #7

помпа исправна, качает как положено. пробег 111 тыс. км.патрубки одинаковой температуры. а что за низкотемп. датчик? мне предлагали прошить мозги на включение при 98 градусах, но я опасаюсь этих левых программ.

Alex777

15 августа 2011, 20:22 #8

Shursky, 15 августа 2011, 19:37

Поменять датчик включения вентилятора охлаждения на более низкотемпературный. На 09 - помогло. А то закипала аж. Заодно керхером соты радиатора промыть.

это не карбовая "девятка", в которой датчик, вкрученный в радиатор, замыкает при определ. температуре, на инжекторах контроллер, исходя от импульсов тепер. датчика, включает "карлсона",- шоб он включался при меньшей температуре надо прошивать мозги ...

bolik76

Булат

15 августа 2011, 22:04 #9

гринвольд, 15 августа 2011, 19:55

помпа исправна, качает как положено. пробег 111 тыс. км. патрубки одинаковой температуры. а что за низкотемп. датчик? мне предлагали прошить мозги на включение при 98 градусах, но я опасаюсь этих левых программ.

У тебя нормальный режим включения вент. У меня 101 и 95 градусов, на трассе без проблем. В такую жару долго гоняет вент. в пробке, на парковке это норма. На трассе не должен без нагрузки (прицеп, затяжной подъем и пр.) А как насчет вечером или ночью? Так-же? Скорее всего радиатор. Устранишь причину отпишись.

Shursky

Александр

15 августа 2011, 22:10 #10

Alex777, 15 августа 2011, 20:22

это не карбовая "девятка", в которой датчик, вкрученный в радиатор, замыкает при определ. температуре, на инжекторах контроллер, исходя от импульсов тепер. датчика, включает "карлсона", - шоб он включался при меньшей температуре надо прошивать мозги ...

Видимо так. Но с чего бы прошивать. Чел не один год ездит, походу все-же датчик или радиатор загажен.

зы. Мозги-мозгами. Но где-то должен стоять датчик за эту самую температуру отвечающий. Может залипает?

СЕРЖ

15 августа 2011, 22:13 #11

Shursky, 15 августа 2011, 22:10

Видимо так. Но с чего бы прошивать. Чел не один год ездит, походу все-же датчик или радиатор загажен.

Тоже так думаю...

Alex777

15 августа 2011, 22:16 #12

Shursky, 15 августа 2011, 22:10

Мозги-мозгами. Но где-то должен стоять датчик за эту самую температуру отвечающий. Может залипает?

их там 2: первый на указатель температуры, другой для контроллера, вкручен в метал. патрубок перед термостатом, он импульсный, т. е. или работает или нет (третьего не дано) ...

Russo

15 августа 2011, 22:17 #13

гринвольд, 15 августа 2011, 17:50

доброго времени суток.

проблема такая, 16 клапанов дв. 1.6 набирает температуру до включения вентилятора по городу и ...все. не понижает и не поднимает. крутит до упора, т. е. до стоянки. менял термостат, тем. датчики, прокладку под башкой (сама башка целая).ничего не помогает. на трассе держит 95 градусов если ехать ровно, начинаю давать газу-включает вентилятор надолго, минут на 10.на диагностике показывает температуру включения 102 градуса, выключения 96.

подскажите, как быть.

У меня на 104 градусах включается вентилятор в городе мотор работает на высоких температурах около 100 градусов эт нормально особенно если жарко на улице , на трассе температура стабильно держится на 95 градусов охлаждающую жидкость желательно использовать антифриз , вобще заедь на диагностику с шаряшим мастером пусть проверят . Не советую перепрошивать на низкую температуру включение вентилятора, он будет работать постоянно у меня так знакомый перепрошил три вентилятора уже поменял .

Alex777

15 августа 2011, 22:19 #14

да тоже 95-100 частенько на приоре держалось, особенно летом в пробках, это нормально ...

bolik76

Булат

15 августа 2011, 22:21 #15

Shursky, 15 августа 2011, 22:10

Видимо так. Но с чего бы прошивать. Чел не один год ездит, походу все-же датчик или радиатор загажен.

зы. Мозги-мозгами. Но где-то должен стоять датчик за эту самую температуру отвечающий. Может залипает?

Он стоит на термостате. Если залипал бы, то не включался и не выключался бы вентилятор. Вент включается и выкл. по заданной темп. значит датчик кажет правильно.

Russo

15 августа 2011, 22:27 #16

bolik76, 15 августа 2011, 19:32

А может и на помпе крыльчатка сломалась, может часть крыльчатки. Такое тоже бывает.

Да эт точно помпа может свой срок отработала вобще какого года машина у него ? На 2005 гв проблемы такие были.

bolik76

Булат

15 августа 2011, 22:27 #17

Вообще как я понял проблема не в датчиках всяких, а в том что долго остужает вент. Надо помыть всю системиу охлаждения, проблема в плохой теплоотдачи двигателя или в плохой производительности помпы.

bolik76

Булат

15 августа 2011, 22:33 #18

Adam341, 15 августа 2011, 19:46

Вот с шуриком согласен - соты радиатора если помыть - штука нормальная, а пробка радиатора работает? не запсивила? Ну а по патрубкам потрогай (где теплее, где холоднее) - может вода по малому кругу ходит??

По поводу пробки расширительного бачка, она действительно должна держать определенное давление в системе, если не держит то температура будет повышенной при работе.

гринвольд

16 августа 2011, 21:47 #19

решил промыть систему, плюсом радиатор снаружи. по результатам отпишусь. а машина 2008 года.

гринвольд

18 августа 2011, 15:54 #20

помыл радиатор снаружи от всякой бяки. теперь вроде все ничего, перестала. всем спасибо за советы.

Популярное на сайте