Wroom.ru

Переодически не заряжается аккумулятор на ВАЗ 2107

10 июня 2013, 21:35 #26

Когда меняю этот самый датчик "Шоколадку" надо на нём щётки мазать литолом или ещё чем??? Спасибо...

18 октября 2013, 21:21 #27

Здраствуйте скажыте пожалуйста что смашыной у меня ваз 2105 при включеном ближнем свете на скорости 100 км/ч пропадает зарядка, збрасываю на 80км/ч зарядка появляетса, свет выключаю зарядка есть постоянно. Что ето??? Помогите пожалуйста.

18 октября 2013, 21:40 #28

Здраствуйте скажыте пожалуйста что смашыной у меня ваз 2105 при включеном ближнем свете на скорости 100 км/ч пропадает зарядка, збрасываю на 80км/ч зарядка появляетса, свет выключаю зарядка есть постоянно. Что ето??? Помогите пожалуйста.

Сибун

Сергей

18 октября 2013, 22:15 #29

Ремень генератора хорошо натянут?

Flying

Александр

18 октября 2013, 22:19 #30

это ограничитель скорости...

18 октября 2013, 22:45 #31

ремень нат

Сибун, 18 октября 2013, 22:15, #29

Ремень генератора хорошо натянут?

ремень натянут,такого раньше небыло.

Flying

Александр

18 октября 2013, 22:58 #32

думаю что плохой контакт или даже выскочил штекер сзади генератора.. отдельный проводок, не помню уже на что он идет... проверь!

18 октября 2013, 23:03 #33

Flying, 18 октября 2013, 22:58, #32

думаю что плохой контакт или даже выскочил штекер сзади генератора.. отдельный проводок, не помню уже на что он идет... проверь!

Спасибо! Попробую.

Avtoshnik

Юрий

20 октября 2013, 09:34 #34

sokur05, 18 октября 2013, 23:03, #33

Спасибо! Попробую.

На классике в районе аккумулятора есть колодка соединения провода возбуждения, может в ней плохой контакт, а сзади генератора провод контроля работы генератора.

22 ноября 2014, 18:27 #35

Всем привет у меня ВАЗ 2110. Такая проблема с зарядкой аккумулятора, на холостом ходу и при езде зарядка 13.4, 13.1, включаю свет,печку зарядка 11.6, 11.3, менял 3 раза интегралку,менял генератор,ремень натянут.Что подскажите???

Avtoshnik

Юрий

23 ноября 2014, 15:06 #36

aleks3158, 22 ноября 2014, 18:27, #35

Всем привет у меня ВАЗ 2110. Такая проблема с зарядкой аккумулятора, на холостом ходу и при езде зарядка 13.4, 13.1, включаю свет,печку зарядка 11.6, 11.3, менял 3 раза интегралку,менял генератор,ремень натянут.Что подскажите???

Каким прибором мерил напряжение? Может прибор врёт? Измерь напряжение на генераторе непосредственно, а потом на аккумуляторе (разницы практически быть не должно).

actros

23 ноября 2014, 15:16 #37

aleks3158, 22 ноября 2014, 18:27, #35

Всем привет у меня ВАЗ 2110. Такая проблема с зарядкой аккумулятора, на холостом ходу и при езде зарядка 13.4, 13.1, включаю свет,печку зарядка 11.6, 11.3, менял 3 раза интегралку,менял генератор,ремень натянут.Что подскажите???

Обороты прибавь,на малых ни один генератор не вытянет нагрузку- чудес не бывает.

18 декабря 2014, 22:37 #39

Добрый день! У меня похожая проблема, как написано на сайте ЭкспертаВаз.ру, но я так и не понял, где искать этот штырь колодки, который крепится к щитку приборов? Ткните пальцем, пожалуйста.

"Лампа АКБ при включении зажигания загорается. При работе двигателя на холостых оборотах тускло горит лампа заряда, пропадает зарядка или нет зарядки совсем. Причиной может быть плохой контакт штырька колодки соединения провода к щитку приборов. Он крепится на заклепке и часто окисляется. Если припаять его к дорожке платы, эта неисправность устраняется.

Также неплотный контакт в местах соединения по пути провода от щитка до штекера «61» генератора дает такие же симптомы."

И про штекер 61, если можно, расскажите.

RW4HJD

Николай

19 декабря 2014, 14:11 #40

"Лампа АКБ при включении зажигания загорается. При работе двигателя на холостых оборотах тускло горит лампа заряда, пропадает зарядка или нет зарядки совсем".

Плохой контакт в щётках гены (масло,тосол,пыль), реле-регулятор, межвитковое в статоре, пробит диодный мост, слабый контакт на клемме (+)гены.

19 декабря 2014, 16:17 #41

RW4HJD, 19 декабря 2014, 14:11, #40

"Лампа АКБ при включении зажигания загорается. При работе двигателя на холостых оборотах тускло горит лампа заряда, пропадает зарядка или нет зарядки совсем".

Плохой контакт в щётках гены (масло,тосол,пыль), реле-регулятор, межвитковое в статоре, пробит диодный мост, слабый контакт на клемме (+)гены.

Спасибо за подсказку. Сегодня добрался до + гены и штекера 61. Почистил контакты, штуцер вообще заменил, так как он болтался и ржавый весь был. Поставил новый. Завел мотор. Амперметр сперва дернулся на зарядку и снова опустился на "красное".

Подозрение мое падает на диодный мост, т.к. машина эта у меня недавно, а вот в запчастях недавно-умершего хозяина я увидел новый диодный мост. Очевидно он тоже имел на него подозрение. Но хочу попробовать почистить щетки.

Я правильно вычитал в тырнете, гену придется всё-таки снимать?

RW4HJD

Николай

20 декабря 2014, 11:25 #42

Гену конечно лучше снять и всё проверить. Штекер 61 на зарядку не влияет, только на контроль. Проверь сопротивление обмотки якоря, должно составлять 5-10 Ом. Проверь реле-регулятор, частая причина в нём.

mbs

14 января 2015, 16:07 #43

mbs

14 января 2015, 16:22 #44

ПО ВОПРОСУ ОТСУТСТВИЯ ЗАРЯДКИ НА ВЫСОКИХ ОБОРОТАХ!!!. Почистил все контакты, проверил диоды, зачистил кольца, заменил щетки, смазал подшипники - ситуация сохранилась(зарядки нет). Измерил напряжение на разных режимах с выхода реле-регулятора: 7 В на холостых, далее растет до полного на средних?!! Сделал вывод: зависание щеток из-за биений на изношенных подшипниках(энергия биений пропорциональна квадрату скорости)!!! Заменил подшипники: теперь все ОК. Напряжение с выхода реле-регулятора 7 В на холостых и далее уменьшается примерно до 2-3 В на средних оборотах.

RW4HJD

Николай

14 января 2015, 19:02 #45

Цитата: (Измерил напряжение на разных режимах с выхода реле-регулятора: 7В). Интересно, как ты это сделал на работающем двигателе, как подлез к щёткам, научи? Выход с реле-регулятора,-это щётки.

18 июля 2015, 10:40 #46

Помогите разобраться. Чаще на горячую загорается значок акб и авто не хватает мощности, что бы набрать скорости. Проверяли на заряд от генератора, плохо заряжает на холостых, даже при обороте 2-3к. На ходу зарядит и сразу загорается акб. Сейчас поставил заряжаться на кедре, уже сутки почти заряжается. Есть подозрение на шоколадку, ремень и щетки. Мост врят ли, ибо заряд идет, хоть и не большой.

Свой_взгляд

Сергей

18 июля 2015, 14:14 #47

aleks3158, 22 ноября 2014, 18:27, #35

Всем привет у меня ВАЗ 2110. Такая проблема с зарядкой аккумулятора, на холостом ходу и при езде зарядка 13.4, 13.1, включаю свет,печку зарядка 11.6, 11.3, менял 3 раза интегралку,менял генератор,ремень натянут.Что подскажите???

Озадачили! Движок с корпусом цепь имеет, иначе стартер крутить не будет. Генератор сидит на движке, по минусу цепь есть. Остается плюс, два или три провода на генераторе. Бортовая сеть работает, соединение через генератор. Если плюс не заходит в генератор, так его меняли на другой. Реле регулятор тоже меняли.

Если ничего не меняется, значит дело в том, что остается. А остаются только цепи по минусу и плюсу. Они у Вас явно есть. Ерунда какая то. Замена не исправного агрегата на такой же остается.

Свой_взгляд

Сергей

18 июля 2015, 14:17 #48

actros, 23 ноября 2014, 15:16, #37

Обороты прибавь,на малых ни один генератор не вытянет нагрузку- чудес не бывает.

"на холостом ходу и при езде зарядка 13.4, 13.1,"

Свой_взгляд

Сергей

18 июля 2015, 14:23 #49

Олегович, 19 декабря 2014, 16:17, #41

Спасибо за подсказку. Сегодня добрался до + гены и штекера 61. Почистил контакты, штуцер вообще заменил, так как он болтался и ржавый весь был. Поставил новый. Завел мотор. Амперметр сперва дернулся на зарядку и снова опустился на "красное". Подозрение мое падает на диодный мост, т.к. машина эта у меня недавно, а вот в запчастях недавно-умершего хозяина я увидел новый диодный мост. Очевидно он тоже имел на него подозрение. Но хочу попробовать почистить щетки. Я правильно вычитал в тырнете, гену придется всё-таки снимать?

После пуска амперметр конечно покажет заряд, АКБ берет, но не надолго. На мостик грешат, когда полную нагрузку гена не тянет на оборотах чуть выше холостых, низкое нпряжение.

Свой_взгляд

Сергей

18 июля 2015, 14:37 #50

web_holostyak, 18 июля 2015, 10:40, #46

Помогите разобраться. Чаще на горячую загорается значок акб и авто не хватает мощности, что бы набрать скорости. Проверяли на заряд от генератора, плохо заряжает на холостых, даже при обороте 2-3к. На ходу зарядит и сразу загорается акб. Сейчас поставил заряжаться на кедре, уже сутки почти заряжается. Есть подозрение на шоколадку, ремень и щетки. Мост врят ли, ибо заряд идет, хоть и не большой.

На ходу зарядит и сразу загорается акб.

Когда АКБ новая, на классике это норма, лампа АКБ кратковременно загорается. "плохо заряжает" как определяли? Марка авто?

18 июля 2015, 14:51 #51

Свой_взгляд, 18 июля 2015, 14:37, #50

На ходу зарядит и сразу загорается акб. Когда АКБ новая, на классике это норма, лампа АКБ кратковременно загорается. "плохо заряжает" как определяли? Марка авто?

Запустили движок, сперва без нагрузки, потом врубил все что есть, и далее обороты до 3к повышал. Ваз 2111

Самое популярное