Wroom.ru

ВАЗ-2115 Долго запускается двигатель

26 мая 2011, 14:02 #1

Всем привет! Машина ВАЗ-2115-инжектор. Долго запускается двигатель и холодный, и горячий. Прежде, чем запустится, стартер гоняет секунд 10-12.В автосервисе перепробовали наверно уже все. Причину такого долгого запуска не нашли. Может кто встречался с такой прблемой? За ранее спасибо.

мишанЯ

26 мая 2011, 14:33 #2

катушка может быть или бензонасос...искра то нормальная?

zombi

26 мая 2011, 15:18 #3

ты ждешь пока бензанасос бензин накачает или сразу запускаешь

26 мая 2011, 15:46 #4

Искра нормальная, свечи тоже. Бензонасос новый. Запускаю после закачки бензина. Бензонасос поменял в том году. Плохой запуск последнии 4 месяца. Ставили новый расходометр воздуха-нет результата. Фильтр чистый.

ALEXANDRE

26 мая 2011, 18:15 #5

Зазоры в свечах проверь, может, большеваты.

Свой_взгляд

Сергей

26 мая 2011, 18:32 #6

rames55, 26 мая 2011, 14:02

Всем привет! Машина ВАЗ-2115-инжектор. Долго запускается двигатель и холодный, и горячий. Прежде, чем запустится, стартер гоняет секунд 10-12.В автосервисе перепробовали наверно уже все. Причину такого долгого запуска не нашли. Может кто встречался с такой прблемой? За ранее спасибо.

Датчик температуры пробовали менять?

OKABAN

Олег

26 мая 2011, 18:49 #7

Компрессию проверь или смени сервис

3494san

10 июня 2011, 14:21 #8

а машина какого года? У меня 2010. Купил тоже плохо заводилась (купил в мае) ездил по сервисам всё меняли толку ноль. наступила осень заводится стала ещё хуже. В октябре пригнал на сервис оставил говорю делайте чё хотите я уже задолбался они не слова не говоря снняли ЭСУД покивали друг другу и говорят, что пришло письмо с ВАЗа и в мозги на заводе изготовителе пару дней (в марте или апреле сейчас точно не помню) лили кривые программы. Вот мне они и попались. Заказали другие поменяли (по гарантии) сейчас проблем нет!

fightershot

Сергей

1 июля 2011, 01:23 #9

до этой проблемки машина долго стояла (зимой например)??? если так, то проблема в компресии, сам сталкивался с такой БЕДОЙ!!

Зубастик

ЛёХа

1 июля 2011, 02:51 #10

Мой Форег что странно на горячую летом нескока секунд нужно крутить, на холодную или зимой с полпинка :)

kamaz

1 июля 2011, 10:57 #11

Зубастик, 1 июля 2011, 02:51

Мой Форег что странно на горячую летом нескока секунд нужно крутить, на холодную или зимой с полпинка :)

у меня такая же фигня только на десятке (богдан)

fightershot

Сергей

1 июля 2011, 11:36 #12

Зубастик, 1 июля 2011, 02:51

Мой Форег что странно на горячую летом нескока секунд нужно крутить, на холодную или зимой с полпинка :)

а ты чё и зимой и летом на одной и той же компрессионке катаешься? ))) не гони!!

5orochka

9 мая 2012, 14:51 #13

Люди помогите. Не знаю что уже делать. Когда я еду на поворотах при скорости от 40 км/ч машина начинает работать с перебоями, только на прямую становлюсь сразу нормально. Думал из за того что бензина мало в баке, так нет литров еще 10 как минимум там. Попробовал весь почти бензин из бака вылить, оставил чуть чуть, так она заводится ну не едет, а раньше такого не было. И заводится не с первого раза, а со второго не дожидаясь пока закачает сразу тогда! Подскажите в чем может быть причина!!!

OKABAN

Олег

9 мая 2012, 16:19 #14

Я бы попробовал бак промыть и сю топливную систему от бака до двигателя продуть и почистить. С заменой топливного фильтра, если он есть.

доберман_54

9 мая 2012, 16:38 #15

Если авто с Е-газом то надо менять датчик температуры ОЖ ибо вся эта приблуда с ним завязана. Если с обычным тросом, то смотреть форсунки, скорее всего воздух подсасывает через уплотнительные резинки.

mikand

Андрей

10 мая 2012, 09:30 #16

5orochka, 9 мая 2012, 14:51, #13

Люди помогите. Не знаю что уже делать. Когда я еду на поворотах при скорости от 40 км/ч машина начинает работать с перебоями, только на прямую становлюсь сразу нормально. Думал из за того что бензина мало в баке, так нет литров еще 10 как минимум там. Попробовал весь почти бензин из бака вылить, оставил чуть чуть, так она заводится ну не едет, а раньше такого не было. И заводится не с первого раза, а со второго не дожидаясь пока закачает сразу тогда! Подскажите в чем может быть причина!!!

сеточку в бензонасосе посмотри

arnold

10 мая 2012, 09:35 #17

Давненько было, ездил на УАЗике а он то едет то не едет, всё поменяли что можно и не можно, советов наслушался кучу, оказалась тряпка в бензобаке...

avtoман

Игорь

19 мая 2012, 13:09 #18

Бензоприемник отломился, наверное.

kest86

6 августа 2012, 16:45 #19

Такая же беда была, решил проблему заменой аккумулятора.

Популярное на сайте