Wroom.ru

Загорелась лампа разряда аккумулятора при заведенной машине!

OKABAN

Олег

21 мая 2011, 18:42 #76

А ты проверь массу двигателя. Провод такой мощный двигатель с кузовом связывает. А клеммы смажь какой нибудь смазкой типа литол, циатим. В автомагазинах даже какие то специальные есть.

Серега_карел

Сергей

21 мая 2011, 18:58 #77

joker1987, 21 мая 2011, 18:16

контакт на минусовой клемме очень окислен постоянно чищу его но все равно окисляется, может аккум херовый уже из за этого может разве показывать разряд аккума при заведенной машине?

Ну если аккум заводит двигатель - то он тут вряд-ли при чем. Были у меня и мертвые, но после завода не зажигали лампу. Проблема с геной (ИМХО). А контакты зачисти и смажь, как посоветовал Олег. Будет красота

joker1987

21 мая 2011, 19:26 #78

ну да аккум заводит с пол оборота, вот щетки есди найду гляну с наружи их нигде не видно, есть тока разъем (3 провода) когда его откл. лампа гаснет, и один толстый провод в виде клеммы подключен и все!

Серега_карел

Сергей

21 мая 2011, 19:36 #79

joker1987, 21 мая 2011, 19:26

ну да аккум заводит с пол оборота, вот щетки есди найду гляну с наружи их нигде не видно, есть тока разъем (3 провода) когда его откл. лампа гаснет, и один толстый провод в виде клеммы подключен и все!

Сам-то опасаешься снять гену? Даже если не сам ремонтировать будешь дешевле выйдет (на стоимость снятия и установки)

joker1987

21 мая 2011, 19:57 #80

Серега_карел, 21 мая 2011, 19:36

Сам-то опасаешься снять гену? Даже если не сам ремонтировать будешь дешевле выйдет (на стоимость снятия и установки)

да нет не опосаюсь, просто там все так сделано что хрен подлезешь инструмент нужен специалтный, может попробую сам конечно снять но не факт что получится!!!

Свой_взгляд

Сергей

21 мая 2011, 21:12 #81

joker1987, 21 мая 2011, 19:57

да нет не опосаюсь, просто там все так сделано что хрен подлезешь инструмент нужен специалтный, может попробую сам конечно снять но не факт что получится!!!

Снимет, отнесет, а он окажется исправный. Не факт, что щетки виноваты. Ясно только одно – возбуждение пропадает. А где? Есть форум Ассоциация диагностов – общий.

http://forum.adact.ru/ Задайте им вопрос, думаю помогут.

Garik 2

21 мая 2011, 23:00 #82

Свой_взгляд, 21 мая 2011, 21:12

Снимет, отнесет, а он окажется исправный. Не факт, что щетки виноваты. Ясно только одно – возбуждение пропадает. А где? Есть форум Ассоциация диагностов – общий.

http://forum.adact.ru/ Задайте им вопрос, думаю помогут.

Да, здесь четыре дня постили как ремень подтянуть, а тут снимать советуете. К холодам бы успеть отремонтировать.

joker1987

22 мая 2011, 00:42 #83

Garik 2, 21 мая 2011, 23:00

Да, здесь четыре дня постили как ремень подтянуть, а тут снимать советуете. К холодам бы успеть отремонтировать.

улыбнуло конечно, но если серьезно то времени не так много для этого работа учеба и тд. за короткое время особо не разберешся нормально, все дела тока на выходные пропадают и нечего не вижу в этом странного, я лишь попросил помощи советом, и всем большое спасибо за помощь!!!

joker1987

25 мая 2011, 21:40 #84

Я заменил клемму аккума ( сильно окислена была), купил кондиционер натяжитель приводных ремней, все это не помогло, на сервисе глянули по лучше оказалось и правда ремень слабо натянут, но не изза того что он сам провис растянулся, а само крепление генератора было на половину откручено от движка и ремень как бы был смещен, как затянули крепление ремень сразу встал как надо! но после жтого 2 дня еще небыло зарядки после того как использовал кондиционер ремень стал скользким сильно и все!

joker1987

18 января 2012, 21:27 #85

все решилось заменой щеток!

zombi

18 января 2012, 21:34 #86

joker1987, 18 января 2012, 21:27, #85

все решилось заменой щеток!

пробег на машине какой

Популярное на сайте