Wroom.ru

Проблема с машиной УАЗ Хантер

123456

5 ноября 2012, 20:09 #76

слав63, 5 ноября 2012, 17:32, #75

Где то "неконтакт" возможно проблема с "массой" (да скорее всего "рама-кузов-движек") Искать по проводке надо.

Спасибо , но я массу пробовал чистил!

MARX

5 ноября 2012, 21:23 #77

Народ, помогите-е-е-е-е-е-е!!! В июле из Самары пригнали новые Хантеры! Смоим проблемы начались сразу! Топливо не перекачивается из левого бака в правый!!! Насос качает наоборот в левый бак из правого! Когда правый полностью пустел, что в дороге вручную сливал бензин с левого бака до нуля и переливал в правый! Через некоторое время левый бак вновь наполнялся, но не полностью, так как из правого еще и двигатель кушает! Уже на нескольких форумах проблему искал. Никто ничего не знает! Помогите!!! Герметичность шлангов проверена. Все "ОК". Шланги нигде не пережаты!

слав63

Геннадиевич

6 ноября 2012, 10:06 #78

SANYAAAAAS, 5 ноября 2012, 20:09, #76

Спасибо , но я массу пробовал чистил!

Масса, имеется в виду не только клемма акб и выключатель (если есть) масса это ещё несколько жгутиков без изоляции, соединяющих между собой кузов, раму, движек. А также все места контакта проводки электрооборудования (или корпуса этого оборудования) с этой самой массой.

слав63

Геннадиевич

6 ноября 2012, 10:10 #79

MARX, 5 ноября 2012, 21:23, #77

Народ, помогите-е-е-е-е-е-е!!! В июле из Самары пригнали новые Хантеры! Смоим проблемы начались сразу! Топливо не перекачивается из левого бака в правый!!! Насос качает наоборот в левый бак из правого! Когда правый полностью пустел, что в дороге вручную сливал бензин с левого бака до нуля и переливал в правый! Через некоторое время левый бак вновь наполнялся, но не полностью, так как из правого еще и двигатель кушает! Уже на нескольких форумах проблему искал. Никто ничего не знает! Помогите!!! Герметичность шлангов проверена. Все "ОК". Шланги нигде не пережаты!

А шланги перекинуть на штуцерах насоса не пробовали? Ну или насос перевернуть, или как там по расположению. Может и клеммы на насосе попутаны, он скорее всего коструктивно НЕ имеет контакта с массой, скорее у него 2 клеммы.

7 ноября 2012, 19:57 #80

слав63, 6 ноября 2012, 10:06, #78

Масса, имеется в виду не только клемма акб и выключатель (если есть) масса это ещё несколько жгутиков без изоляции, соединяющих между собой кузов, раму, движек. А также все места контакта проводки электрооборудования (или корпуса этого оборудования) с этой самой массой.

спасибо, попробую

joker62

8 ноября 2012, 19:51 #81

по поводу перекачки топлива сделай следующее. сними тройник он же струйный насос. проверь отверстие оно должно быть сквозное. и отверстие должно быть четким без пластиковых наплывов. диаметр отверстия если память не изме

няет 1 - 1.6 мм. проблема только в нем.

13 января 2013, 00:38 #82

Скажите кто может. Если поработает на холостых,514 , минут 8 ,то через 500 метров кончается саляра при полном баке, приходится снова заводить. Может таймер, глючит?

magnum90rus

14 января 2013, 13:03 #83

ой. вы тут такие страсти расказываете,что даже брать уаз что то перехотелось. а ведь хотел купить уже хантер дизель. значит с этим конструктором лего хантер один продолжительный ,незабываемый и головокружительный секс и активный в этом тандеме уаз.

18 февраля 2013, 08:15 #84

всем добрый день прошу мне помочь, у меня проблема Уаз хантер 409 дв я раз в пол года отдаю манину на замену ГРМ меняю уже третий набор на натяжителях выработка ужаснешая будто он проходил несколько лет. После замены ГРМ уже через пару недель цепи при заводке начинают тарахтеть

19 февраля 2013, 00:23 #85

Добрый вечер!)У меня такая ситуация...пропал ближний свет и габариты, горит только одна фара левая дальнего света и правый задний габарит , что-то , где-то каратнуло...оплавились зелёные провада на блоке предохранителя на штекере, и вышибает предохранитель, где-то каратнуло!...где- понять не могу , уже запарился..))Перетрёс все!!!))Может поменять проводку полностью поможет?((Hunter 31519

1 июля 2013, 14:04 #86

Добрый день мужики подскажите в чем проблема не горят стоп сигналы уаз хантер! на примую ципляеш горят а так нет в чем причина????

Лаванда

1 июля 2013, 14:34 #87

Выключатель проверял?

Андрю ха

1 июля 2013, 14:36 #88

BMW735-1991, 1 июля 2013, 14:04, #86

Добрый день мужики подскажите в чем проблема не горят стоп сигналы уаз хантер! на примую ципляеш горят а так нет в чем причина????

от педали тормоза есть ведь концевик который на стопари перемыкается, посмотри его

13 июля 2013, 14:46 #89

Спасибо мужику, оказалось что предохронитель надо было заменить, хотя там стоял рабочий! А еще такой вопрос при движении на уазе от кочек удары чувствует руль причем очень хорошо! Чему хана пришла???? Подскажите зарание спасибо!!!

13 июля 2013, 14:56 #90

Доброго времени суток, ехал однажды по городу на своем танчике( уаз хантер) , подрезал меня лихачь на ладе, решил его наказать: на своем танчике выжал на второй скорости до отсечки, после сразу зогорелся чек и обороты танчика стали большими, поскажите кто знает в чем причина, что могло случиться??? и утром заводиш приходиться газ держать чтоб не заглох что за беда подскажите???

Puma

14 июля 2013, 22:40 #91

привет всем! тут такая проблема, вентилятор пробороздил радиатор, поменяли на новый и снова такая же проблема!! в чём может быть проблема???

10 августа 2013, 08:37 #92

Всем привет. Подскажите пожалуйста что делать. Задний мост сильно греется и есть шум?

marat1969

10 августа 2013, 08:46 #93

salvatore1985, 10 августа 2013, 08:37, #92

Всем привет. Подскажите пожалуйста что делать. Задний мост сильно греется и есть шум?

Для начала глянуть, есть ли в нём масло.

10 августа 2013, 08:51 #94

marat1969, 10 августа 2013, 08:46, #93

Для начала глянуть, есть ли в нём масло.

Да я заменил его

10 августа 2013, 08:59 #95

salvatore1985, 10 августа 2013, 08:51, #94

Да я заменил его

Поменял масло. И все ровно шум и греется.

marat1969

10 августа 2013, 09:12 #96

salvatore1985, 10 августа 2013, 08:59, #95

Поменял масло. И все ровно шум и греется.

Смотреть редуктор. Подшипники и всё остальное.

10 августа 2013, 09:52 #97

Спасибо. Подскажите еще Пожалуйста. Греется пол на хантере ноги аж горят тэрмо защита есть но не помогает. Заранее спасибо.

marat1969

10 августа 2013, 10:01 #98

salvatore1985, 10 августа 2013, 09:52, #97

Спасибо. Подскажите еще Пожалуйста. Греется пол на хантере ноги аж горят тэрмо защита есть но не помогает. Заранее спасибо.

Тут я не знаю, что можно сделать. Такое было на КрАЗе-260, пол грелся от трубы, которая с турбокомпрессора шла. Приходилось терпеть.

8 октября 2013, 06:19 #99

Здраствуйте подскажите пожалуйста стоп сигналы не горят на хантере.

sanek1 15

8 октября 2013, 22:28 #100

Puma, 14 июля 2013, 22:40, #91

привет всем! тут такая проблема, вентилятор пробороздил радиатор, поменяли на новый и снова такая же проблема!! в чём может быть проблема???

Была такая же вещь,при сборке(после ремонта)не поставил шайбу под гайку вентилятора.

123456

Популярное на сайте