Wroom.ru

Проблема с электрикой (Ока)

12

ЗМЕЙ

5 февраля 2011, 19:05 #1

ПРИОБРЕЛА АВТОМОБИЛЬ ОКА. ВСКОРЕ ПЕРЕСТАЛИ МОРГАТЬ СИГНАЛЫ ПОВОРОТА. ПОМЕНЯЛИ РЕЛЕ. ТЕПЕРЬ МОРГАЮТ В БЫСТРОМ РЕЖИМЕ. ПОДСКАЖИТЕ В ЧЁМ ДЕЛО.

evgeny013

5 февраля 2011, 19:12 #2

а работают все поворотники?( передние там, задние, повторители может есть)

Если все лампочки горят, то остаются только контактные соединения на фарах и всех коммутаторах, ну и массу посмотреть

ЗМЕЙ

5 февраля 2011, 19:28 #3

РАБОТАЮТ ВСЕ 6 НО В УСКОРЕННОМ ТЕМПЕ БЫСТРЕЕ ЧЕМ АВАРИЙКА. ИХ ПОЧТИ НЕ ВИДНО КАК ОНИ МОРГАЮТ.

Горняк

5 февраля 2011, 19:32 #4

ЗМЕЙ, 5 февраля 2011, 19:28

РАБОТАЮТ ВСЕ 6 НО В УСКОРЕННОМ ТЕМПЕ БЫСТРЕЕ ЧЕМ АВАРИЙКА. ИХ ПОЧТИ НЕ ВИДНО КАК ОНИ МОРГАЮТ.

Масса слабая: Проверь все соеденения между лампочкой и контактом, открути каждую и проверь в цоколе пластинки, проффелактика не помешает , либо цоколь сидит на корпусе кузова.

ЗМЕЙ

5 февраля 2011, 19:35 #5

СПАСИБО ЗА ОТВЕТ. ЗАВТРА ВСЁ ПРОВЕРЮ.

180xot

Толян

21 февраля 2011, 16:37 #6

В первую очередь смотри массу, обычно когда нет массы её начинает тянуть через другие лампы, где масса хорошая. Даже через габариты и стоп сигналы.

ALEXANDRE

21 февраля 2011, 17:11 #7

Реле надо другое и грамотного электрика. При слабой массе наоборот поворотники медленнее мигают.

mars851

Сергей

21 февраля 2011, 18:36 #8

А возможно в поворотниках стоят 5 ватные лампочки, от того и поворотники быстро моргают и их почти не видно. Проверь мощность ламп должно быть - 21 ватт.

OKABAN

Олег

21 февраля 2011, 18:52 #9

Релюха косячная однозначно. В ней катушка обмоточная с маленьким сопротивлением.

161sasha161

15 мая 2011, 00:19 #10

ПРОПАЛА ИСКРА ЧТО ДЕЛАТЬ , ПОДСКАЖИТЕ ПОЖАЛУЙСТА

ALEXANDRE

15 мая 2011, 16:10 #11

Проверяй всю систему зажигания, катушку. распределиттель. коммутатор, провода. колпачки. Где-нибудь да вылезет.

zepa3101

18 августа 2011, 14:38 #12

привет есть кто?

Russo

18 августа 2011, 14:39 #13

Есть :)

sergei-kaz

13 ноября 2011, 21:39 #14

добрый вечер скажите где находится реле

sww1954

Виктор

27 ноября 2011, 17:40 #16

Привет всем, сегодня на моей машине случилась такая беда, ночью вдруг сам загорелся ближний свет фар клавиша включения света выключена .Аккамулятор конечно сдох за ночь, ну я его зарядил , затем вынул предохранитель левой фары ближнего света, горят обе фары, левый предохранитель ставлю на место и вынимаю правый. Левая фара потухла а правая так и горит ну я снял провод с правой фары. Левая горит на ближнем и дальнем свете как и полагается. А правая фара горит пока провод с неё не снимеш. Я снимал реле света она горит, Снимал клавишу включения она всёравно горит "сволоч". Убрал предохранитель на охлаждение двигателя она потухла, ставлю его на место она снова горит. Около двигателя проверял провода и ничего не нашёл, в салоне так же не нашёл. Потом смотрю фара потухла и откуда пришёл привет так и не знаю.

Олегатроник

4 декабря 2011, 12:36 #17

промыл генератор, поставил на место, завёл, проверил сколько выдаёт генератор, и стал снимать минус с аккумулятора он попал на корпус, замигали поворотники , машину заглушил, начал заводить на приборной панели не горят лампочки и поворотники перегорели, стартер крутит искры на свечах нет, к тому же их залило, предохранители которые в ряд стоят проверил все целые, может что то из за сигнализации...может коммутатор накрылся. Подскажите что может быть? ОКА 11113 2000 года

Серега_карел

Сергей

4 декабря 2011, 13:14 #18

Олегатроник, 4 декабря 2011, 12:36, #17

промыл генератор, поставил на место, завёл, проверил сколько выдаёт генератор, и стал снимать минус с аккумулятора он попал на корпус, замигали поворотники , машину заглушил, начал заводить на приборной панели не горят лампочки и поворотники перегорели, стартер крутит искры на свечах нет, к тому же их залило, предохранители которые в ряд стоят проверил все целые, может что то из за сигнализации...может коммутатор накрылся. Подскажите что может быть? ОКА 11113 2000 года

Не очень понял, именно минусовый провод? В чем проблема если массовый провод попадает на массу? Может плюсовый? Тем более если лампы погорели

marat1969

4 декабря 2011, 14:38 #19

ЗМЕЙ, 5 февраля 2011, 20:05, #1

ПРИОБРЕЛА АВТОМОБИЛЬ ОКА. ВСКОРЕ ПЕРЕСТАЛИ МОРГАТЬ СИГНАЛЫ ПОВОРОТА. ПОМЕНЯЛИ РЕЛЕ. ТЕПЕРЬ МОРГАЮТ В БЫСТРОМ РЕЖИМЕ. ПОДСКАЖИТЕ В ЧЁМ ДЕЛО.

Есть такие реле, в которых регулируется пауза между миганием и продолжительность вспышки лампы. Но для этого надо его вскрывать. Но если оно новое, лучше обменять.

Олегатроник

5 декабря 2011, 18:08 #20

Олегатроник, 4 декабря 2011, 12:36, #17

промыл генератор, поставил на место, завёл, проверил сколько выдаёт генератор, и стал снимать минус с аккумулятора он попал на корпус, замигали поворотники , машину заглушил, начал заводить на приборной панели не горят лампочки и поворотники перегорели, стартер крутит искры на свечах нет, к тому же их залило, предохранители которые в ряд стоят проверил все целые, может что то из за сигнализации...может коммутатор накрылся. Подскажите что может быть? ОКА 11113 2000 года

Не очень понял, именно минусовый провод? В чем проблема если массовый провод попадает на массу? Может плюсовый? Тем более если лампы погорели

минус на кузов, плюс был на акуме, когда коротнуло замигала контрольная лампочка поворотников, я непонял что происходит, (так как клему снимал помощник) и стал переключать рычаг поворотников, когда понял что чтото не так заглушил...

Профан

Владимир

5 декабря 2011, 21:28 #21

По видимому у твоей Оки нет хорошего контакта кузова с минусом АКБ. А когда снимал клемму, в этот момент напряжение на гене немного подскакивает, и если попала клемма на кузов при повышенном напр-ии, перегорели лампы и т. д.

Серега_карел

Сергей

6 декабря 2011, 17:14 #22

Олегатроник, 5 декабря 2011, 18:08, #20

Олегатроник, 4 декабря 2011, 12:36, #17

промыл генератор, поставил на место, завёл, проверил сколько выдаёт генератор, и стал снимать минус с аккумулятора он попал на корпус, замигали поворотники , машину заглушил, начал заводить на приборной панели не горят лампочки и поворотники перегорели, стартер крутит искры на свечах нет, к тому же их залило, предохранители которые в ряд стоят проверил все целые, может что то из за сигнализации...может коммутатор накрылся. Подскажите что может быть? ОКА 11113 2000 года

минус на кузов, плюс был на акуме, когда коротнуло замигала контрольная лампочка поворотников, я непонял что происходит, (так как клему снимал помощник) и стал переключать рычаг поворотников, когда понял что чтото не так заглушил...

Ребята, ни у кого новых мыслей не появилось по этому поводу?

PozitiFF

Руслан

6 декабря 2011, 17:48 #23

OKABAN, 21 февраля 2011, 19:52, #9

Релюха косячная однозначно. В ней катушка обмоточная с маленьким сопротивлением.

Да, небось куплена была на рынке за 3 копейки? Вот и гадайте, чт отам за материал плавится так быстро в реле прерывателе.

PozitiFF

Руслан

6 декабря 2011, 17:58 #24

Серега_карел, 6 декабря 2011, 17:14, #22

Ребята, ни у кого новых мыслей не появилось по этому поводу?

Тут все что угодно может быть. По мне особенно странно, что предохранители все целые.. Тут надо либо тестер брать и много много лазить, либо в сервис и не гадать.

PS весной было замыкание у меня, сек 3-5 длилось, я потом в релюшках сутки ковырялся, проводки менял.. Это я к тому, что в таких случаях все ООООчень индивидуально.

Олегатроник

9 декабря 2011, 17:37 #25

Олегатроник, 5 декабря 2011, 18:08, #20

Олегатроник, 4 декабря 2011, 12:36, #17

промыл генератор, поставил на место, завёл, проверил сколько выдаёт генератор, и стал снимать минус с аккумулятора он попал на корпус, замигали поворотники , машину заглушил, начал заводить на приборной панели не горят лампочки и поворотники перегорели, стартер крутит искры на свечах нет, к тому же их залило, предохранители которые в ряд стоят проверил все целые, может что то из за сигнализации...может коммутатор накрылся. Подскажите что может быть? ОКА 11113 2000 года

минус на кузов, плюс был на акуме, когда коротнуло замигала контрольная лампочка поворотников, я непонял что происходит, (так как клему снимал помощник) и стал переключать рычаг поворотников, когда понял что чтото не так заглушил...

Ребята, ни у кого новых мыслей не появилось по этому поводу?

Проблема решена, всем спасибо за содействие... нашёл ещё блок предохранителей под педалями, один из них перегорел...)!

vodilashofer

24 января 2012, 17:17 #26

бронепроводов и свечей хватает на неделю подскажите в чем причина

12

Популярное на сайте