Wroom.ru

Инжектор, а расход 17 л. В чем дело?

evgen2012

13 декабря 2010, 13:01 #1

ГАЗ 3110 Сделал диагностику. Вывели все параметры. Все равно 17? Какие будут предложения? (что касается- "продать" - не принимается. Нравятся мне "Волги")

Tornado

Сергей.

13 декабря 2010, 13:05 #2

Тебя обманули. По любому впрысковая волга жрёт меньше корбюраторной-где-то 11-13 литров. Чёт у тебя фигня какая-то.

СЕРЖ

13 декабря 2010, 13:40 #3

Tornado, 13 декабря 2010, 13:05

Тебя обманули. По любому впрысковая волга жрёт меньше корбюраторной-где-то 11-13 литров. Чёт у тебя фигня какая-то.

Думаю тоже, может диагностику повторно в другом сервисе?

Tornado

Сергей.

13 декабря 2010, 13:45 #4

СЕРЖ, 13 декабря 2010, 13:40

Думаю тоже, может диагностику повторно в другом сервисе?

+стомильён!

evgen2012

14 декабря 2010, 00:26 #5

Диагностику хор. спец делал. Может ещё что?

PozitiFF

Руслан

14 декабря 2010, 01:06 #6

evgen2012, 14 декабря 2010, 00:26

Диагностику хор. спец делал. Может ещё что?

Могу быть совсем не прав, но я бы сначала посмотрел обогащенная смесь или бедная. Можно выкрутить свечку - другую и посмотреть горелая часть бледная или черная, как смоль?

OKABAN

Олег

14 декабря 2010, 02:45 #7

Предположим что с диагностикой все в норме. Тогда смотри трансмиссию, типа вывесить и покрутить колеса на предмет залипания тормозных колодок и затянутых подшипников, давление в шинах, развал схождение, ну и другие мелочи касающиеся трения качения

Пульпит

Павел

14 декабря 2010, 08:06 #8

а марка двигателя какая?

Андрей Ч

14 декабря 2010, 10:11 #9

датчик расхода воздуха меняй

evgen2012

14 декабря 2010, 12:43 #10

Двигатель 406. Свечи чистые. СО- 0.95. Тут вроде бы норма. Передние колеса крутятся с небольшим сопротивлением (совсем небольшим) Ступицы не греются. Неужели из-за этого расход увеличится на 5 л.?

Андрей Ч

14 декабря 2010, 13:28 #11

evgen2012, 14 декабря 2010, 12:43

Двигатель 406. Свечи чистые. СО- 0.95. Тут вроде бы норма. Передние колеса крутятся с небольшим сопротивлением (совсем небольшим) Ступицы не греются. Неужели из-за этого расход увеличится на 5 л.?

Я же говорю меняй датчик расхода воздуха. У меня бала такая же проблема. Там в датчике должно быть две спиральки. У меня одной не было вот и расход папёр. А диагностика всё норма показывала. Он собака дорого стоит. Ты у кого нибудь у друзей возьми поставь себе посмотри.

evgen2012

14 декабря 2010, 16:32 #12

СО то в норме. значит смесь-то нормальная. Или есть какой-то подвох?

Андрей Ч

14 декабря 2010, 16:58 #13

Я же говорю, что у меня так же было. Всё перебрал пока не заменил датчик расход был башенный. Может у тебя та же самая причина.Ты его сними и внутри видно должно быть две спирали. У меня одной не было.

Андрей Ч

14 декабря 2010, 17:09 #14

А вообще движка тянет также?

evgen2012

14 декабря 2010, 23:48 #15

Тяга хорошая. Сегодня вообще на 10 л. проехал 43 км (23 л на сотню даже по городу, даже зимой - это явно ПЕРЕБОР! ) Ты говоришь, что у тебя так же было, а СО у тебя было в норме или ты не замерял?

СТУДЕНТ

Кирилл

14 декабря 2010, 23:57 #16

Какого года машина и сколько прошла??

СТУДЕНТ

Кирилл

14 декабря 2010, 23:58 #17

Компрессию мерили??

Практик

Юрий

15 декабря 2010, 00:02 #18

Я тоже 99 из 100, что барахлит ДМРВ, такие случаи сплошь и рядом. Можешь проверить на любой инжекторной машине, датчик расхода просто отключить ( скинуть разъём), ехать будет, но расход будет раза в полтора выше, только такие эксперименты очень не на пользу катализатору.

Зубастик

ЛёХа

15 декабря 2010, 05:38 #19

Как вариант - почистить ДЗ, инжекторы, промыть топливную...

Пульпит

Павел

15 декабря 2010, 08:46 #20

нигде не капает? что то слишком много 23. и работает ровно как всегда?

Андрей Ч

15 декабря 2010, 09:01 #21

evgen2012, 14 декабря 2010, 23:48

Тяга хорошая. Сегодня вообще на 10 л. проехал 43 км (23 л на сотню даже по городу, даже зимой - это явно ПЕРЕБОР! ) Ты говоришь, что у тебя так же было, а СО у тебя было в норме или ты не замерял?

СО не замерял. Если большой расход может выйти и датчик детонации.

evgen2012

15 декабря 2010, 10:47 #22

Работает ровно. Лампочка никаких проблем не показывает.

Андрей 1974

Андрей

15 декабря 2010, 11:03 #23

Укажите марку ДМРВ и контроллера ДВС.

Андрей 1974

Андрей

15 декабря 2010, 11:24 #24

Андрей Ч, 15 декабря 2010, 09:01

СО не замерял. Если большой расход может выйти и датчик детонации.

Если бы был неисправен датчик детонации, то при диагностики выскочил бы код ошибки.

Похоже на ДМРВ.

evgen2012

15 декабря 2010, 13:23 #25

Интересно- может ли при неисправном ДМРВ быть СО 0.95?

Популярное на сайте