Wroom.ru

Проблема отопителя у Калины

12

vlab

16 октября 2010, 17:43 #1

двигатель отопителя работает, только в четвертом режиме, причем после включения сбрасываетобороты и появляется запах гари (не проводки)..

Как лечить?

m227ab

Евгений

16 октября 2010, 17:58 #2

К спецам надо! Погоришь не дай бог!

Alekzander99

Саша

16 октября 2010, 18:32 #3

обычно если работает 4 скорость обдува, то сгорел реостат

Сибун

Сергей

16 октября 2010, 19:01 #4

Alekzander99, 16 октября 2010, 18:32

обычно если работает 4 скорость обдува, то сгорел реостат

1-я, 2-я, 3-я, регулятор, 4-я напрямую

артюх

16 октября 2010, 19:07 #5

сгорел реостат он находится спереди под жабо

paren_na_kamaze

Дмитрий

16 октября 2010, 19:18 #6

а если не работает ни на какой скорости-не спешите менять моторчик-это реле разгрузки замка зажигания!

артюх

16 октября 2010, 19:29 #7

у него работает только на четвертой

paren_na_kamaze

Дмитрий

16 октября 2010, 19:32 #8

артюх, 16 октября 2010, 19:29

у него работает только на четвертой

так вы же ему ответили, я это так, для расширения кругозора добавил про не работает!

ALEXANDRE

16 октября 2010, 19:51 #9

Сгорел дополнительный резистор. Лечится заменой.

vlab

16 октября 2010, 20:01 #10

спасибо, сам боюсь этого (был печальный опыт на вазовской 5)

артюх

16 октября 2010, 20:03 #11

меняется элементарно и стоит не дорого

vlab

16 октября 2010, 20:15 #12

заменил дополнительный резистор, вытащил на проводах (из-под жабо) - отопитель заработал, но на 3-й скорости из реостата аж дым повалил..

предполагаю или подкорачивает цепь (но откуда так короткое - машине 2 года)

или что-то с эл/двигателем НО ЧТО? он то работает?!

артюх

16 октября 2010, 20:42 #13

да уж

артюх

16 октября 2010, 20:45 #14

надо моторчик смотреть

артюх

16 октября 2010, 20:51 #15

а где ты реостат этот брал который поставил?

артюх

16 октября 2010, 21:01 #16

может реостат не подходит или бракованный? я думаю проблема только внем

артюх

16 октября 2010, 21:02 #17

они же разные все под разное сопротивление

артюх

16 октября 2010, 21:23 #18

если реостат в норме проверь моторчик как он крутится туго или нет если да то смаж подшипники или втулки смотря что там стоит

артюх

16 октября 2010, 21:26 #19

больше нечему там ломаться если было бы КЗ то обороты бы падали и свет бы тух на панели

артюх

16 октября 2010, 21:27 #20

ALEXANDRE, 16 октября 2010, 19:51

Сгорел дополнительный резистор. Лечится заменой.

там стоит реостат а не резистор

артюх

16 октября 2010, 21:30 #21

paren_na_kamaze, 16 октября 2010, 19:32

так вы же ему ответили, я это так, для расширения кругозора добавил про не работает!

vlab

17 октября 2010, 17:41 #22

Это все же не реостат (в реостате сопротивление можно изменять, например вручную)..

на керамической основе намотано три обмотки нихромовой проволокой.. подключается 4-х контактной клеммой

а вот насчет типа вопрос.. когда снял, он оказался совсем другого вида чем в книжке по Калине издательства "За рулем" спецификация 2123-8118022-01

под замену нашел не сразу, но как раз такой что в описании..

теперь непонятно, что на заводе поставили не по технологии (на картинке, то что было)

Изображение

vlab

17 октября 2010, 17:45 #23

вообще только удивляться приходится как наши авто еще умудряются ездить..

уже не первый раз сталкиваюсь с тем, что на машину часто ставят не то, что по технологии, а то что под рукой..

артюх

18 октября 2010, 14:04 #24

бывает и такое

артюх

18 октября 2010, 14:05 #25

печку то починил или нет?

12

Популярное на сайте