Wroom.ru

Не работает бензонасос ВАЗ-2115

24 марта 2017, 17:50 #1

Мужики помогите, приехал домой все хорошо, через 4 часа выхожу - заводить машину, а она не заводится.

Я заметил что не жужжит бензонасос. Проверил напряжение на проводах которые идут на лючок бензобака, напряжение есть.

Поставил новый моторчик бензонасоса - он все равно не качает. В чем может быть дело?

georgiy63

Юрий

24 марта 2017, 18:23 #2

В какой момент замеряли напряжение на разъёме бензонасоса ?Не в обрыве провода от ДПКВ ?

24 марта 2017, 18:28 #3

Замерял на проводах которые идут на лючок под сидушкой. Там три провода

24 марта 2017, 18:35 #4

у меня такое было отказал бензонасос я сначала начал проверять искру искры не было думал полетел модуль машину утащил домой на буксире

на следующий день включил зажигание и не услышал бензонасос осмотрел

разъем подключил заново и он заработал машина завелась.проверь реле оно стоит с пасажирской стороны за щитком панели

24 марта 2017, 18:43 #5

Если бы реле было не исправно, то напряжения бы не было

georgiy63

Юрий

24 марта 2017, 18:44 #6

georgiy63, 24 марта 2017, 18:23, #2

В какой момент замеряли напряжение на разъёме ?

Повторю вопрос ....В какой момент вы замеряли напряжение на разъёме ? Сразу после поворота ключа зажигания или через какое-то время ?

Прицепите на те контакты лампу ватт на 50 и гляньте при повороте ключа зажигания.

24 марта 2017, 19:17 #7

Замеряли в 2ем, один вклчал зажигание, второй тестил. Показывало 12в и через секунды 2-4 пропадало.

georgiy63

Юрий

24 марта 2017, 19:35 #8

Достаньте насос , проверьте контакты и провода до насоса и параллельно контактам насоса подключите лампу ватт 50 .Светится лампа и не работает насос ?

Flying

Александр

24 марта 2017, 20:42 #9

а напряжение сколько показывает?? стартер крутит??

24 марта 2017, 23:21 #10

напряжение должно пропадать по истечении времени так как машина не заводится.изначально блок выдает импульс для создания давления в рампе и если машина заведется то напряжение будет постоянное.мой совет вытащи бензонасос и подай на него на прямую 12V

25 марта 2017, 05:08 #11

Стартер крутит

rinat-q3

Ринат

25 марта 2017, 08:40 #12

или контакт плохой, в том числе массовы что на болт ручника прикручен, или же окислы в разъеме ДПКВ

Flying

Александр

25 марта 2017, 09:14 #13

а когда менял насос не проверял что старый что новый перед установкой??

если нет, то нужно вытащить бензонасос и подать напряжение

а можно и, сначала, подать напряжение на тот разъем что у люка, будет работать или нет!?

25 марта 2017, 11:16 #14

А при чем дпкв? Насос бы все равно работал.

Масса работает так как дут показывает количество топлива.

25 марта 2017, 11:17 #15

Старый моторчик на прозвон проверял, мультиметр запищал, значит старый моторчик был исправен, получается

rinat-q3

Ринат

25 марта 2017, 14:40 #16

http://www.youtube.com/watch?v=SUJX4_OnlCs

rinat-q3

Ринат

25 марта 2017, 14:41 #17

Stepan23, 24 марта 2017, 18:28, #3

Замерял на проводах которые идут на лючок под сидушкой. Там три провода

провода по цветам какие? : серый, черный и розовый?

rinat-q3

Ринат

25 марта 2017, 14:43 #18

полюбому масса на ручнике разболтана

доберман_54

25 марта 2017, 16:25 #19

сними насос и на прямую подключи к аккумулятору, в чём проблема-то? если насос будет работать то копай реле.

Популярное на сайте