Wroom.ru

Приора не заводится после зимней стоянки

19 марта 2017, 16:00 #1

Приора простояла зиму, аккумулятор снимал, при попытке завести она завелась поработала секунды 3-4 и заглохла, после чего не заводится-при повороте ключа появился пятикратный повторяющийся звуковой сигнал. Посоветуйте что делать!

Серега_карел

Сергей

19 марта 2017, 16:19 #2

Значок иммо моргает при этом? Похоже на иммобилайзер, но он подает максимум четыре сигнала. Почитайте здесь:

https://www.drive2.ru/l/6033267/

19 марта 2017, 18:09 #3

Проверил - сигналов 5,иммо у меня глючел,отдал в сервес там мне чип поменяли ,я так понял он у меня неактивен.Что то еще может быть?

Серега_карел

Сергей

19 марта 2017, 18:30 #4

Шыло, 19 марта 2017, 18:09, #3

Проверил - сигналов 5,иммо у меня глючел,отдал в сервес там мне чип поменяли ,я так понял он у меня неактивен.Что то еще может быть?

Не очень пониял, о каком чипе речь. Значок иммо (желтая машинка) на панели моргает? Второе, ключ какой используете, обучающий (с красной вставкой) или рабочий?

19 марта 2017, 18:50 #5

Значок на понели просто горит,а чип мне меняли в самом иммо,так как он выдавал ошибку и блокирывал запуск.Ключ использую рабочий(обучаещего нету)но в сервесе уверили что он мне не понадобится.

19 марта 2017, 18:54 #6

а может дело быть в бензонасосе?раньше его было слышно,а щас тишина,только сигнал звуковой

Серега_карел

Сергей

19 марта 2017, 20:12 #7

Шыло, 19 марта 2017, 18:54, #6

а может дело быть в бензонасосе?раньше его было слышно,а щас тишина,только сигнал звуковой

А стартер что, крутит?

19 марта 2017, 20:36 #8

да стартер крутит

Серега_карел

Сергей

19 марта 2017, 20:51 #9

Шыло, 19 марта 2017, 20:36, #8

да стартер крутит

так что ж не пишете? Иммо обсуждаем, а дело не в нем. Начал бы с предохранителя, потом реле. Потом уж сам бензонасос. Реле и пред., по-моему, находятся в доп. монтажном блоке (в ногах пассажира)

Популярное на сайте