Wroom.ru

Электрика Ока

12

1 ноября 2016, 17:53 #1

Помогите, объясните. Почему когда на Оке включаю дворники, загорается лампочка на зарядку аккумулятора? На второй Оке такая же история, это что так на всех?

Glebz

1 ноября 2016, 20:22 #2

Ну прям загорается и горит?А при нажатии на тормоз нет?Проверь напряжение бортовой сети,скорее всего слабая зарядка аккумулятора...А как при заведенном двигателе?Проверь зарядку,и если всё ОК(13,2-13,6В),поменяй или банально смажь двигатель и редуктор дворника и проверь"массу" на редукторе.

1 ноября 2016, 22:46 #3

Да загорается и с каждым движением дворника моргает. На тормоз жму асе равно моргает. Гену проверял заряд выдает в норме. Завтра буду везде смотреть массу.

red_oka

3 ноября 2016, 22:56 #4

это предохранитель...какой не помню, у меня так было. пропал контакт скорее.

Glebz

4 ноября 2016, 09:52 #5

Если бы предохранитель-что нибудь бы ВООБЩЕ не работало-разрыв цепи...

26 ноября 2016, 14:53 #6

сгорел генератор,купил новый,и тут всё началось

на ходу пропал свет,поворотки и звук на магнитоле,подумал,что сел акб,с толкача завёл,через время всё заработало,потом всё повторилось,и я его уже не завёл,акб был заряжен,но стартер не крутит как при севшем акб,проверил рыле на замке зажигания всё норм,на прямую не заводится,

помогите пожалуйста!!!

it68

Игорь

26 ноября 2016, 18:12 #7

Смотри клеммы АКБ, наконечники проводов от АКБ до стартера и от АКБ до кузова.

26 ноября 2016, 18:52 #8

it68, 26 ноября 2016, 18:12, #7

Смотри клеммы АКБ, наконечники проводов от АКБ до стартера и от АКБ до кузова.

проверял,всё нормально

26 ноября 2016, 18:58 #9

сгорел генератор,купил новый,и тут всё началось

на ходу пропал свет,поворотки и звук на магнитоле,подумал,что сел акб,с толкача завёл,через время всё заработало,потом всё повторилось,и я его уже не завёл,акб был заряжен,но стартер не крутит как при севшем акб,проверил рыле на замке зажигания всё норм,на прямую не заводится,

помогите пожалуйста!!!

феликс

26 ноября 2016, 19:03 #10

Николай Arjktkjd, 26 ноября 2016, 14:53, #6

сгорел генератор,купил новый,и тут всё началось на ходу пропал свет,поворотки и звук на магнитоле,подумал,что сел акб,с толкача завёл,через время всё заработало,потом всё повторилось,и я его уже не завёл,акб был заряжен,но стартер не крутит как при севшем акб,проверил рыле на замке зажигания всё норм,на прямую не заводится, помогите пожалуйста!!!

стартер на себя берёт.Втулку кожуха давно менял? Наиболее частая причина данного явления лопнувшая или изношенная передняя/задняя втулка стартера из-за чего ротор стартера при запуске встаёт косо и может задевать об статор, особенно на горячем двигателе, т.к. отверстие во втулке становится ещё больше.

26 ноября 2016, 19:07 #11

феликс, 26 ноября 2016, 19:03, #10

стартер на себя берёт.Втулку кожуха давно менял?

как новый стартер купил так больше и не проверял

ладно не заводится,но почему на полном ходу всё тухнет,разве из-за стартера?

феликс

26 ноября 2016, 19:09 #12

Николай Arjktkjd, 26 ноября 2016, 19:07, #11

как новый стартер купил так больше и не проверял ладно не заводится,но почему её полном ходу всё тухнет,разве из-за стартера?

Тут причина другая похоже, а массу смотрел.

Garik 2

26 ноября 2016, 19:13 #13

феликс, 26 ноября 2016, 19:09, #12

Тут причина другая похоже, а массу смотрел.

Феликс, на всех отечественных автомобилях марки Ока одновременно начались критические дни. Можно их как-то в одну тему срулить, как бычководов, да и желающим помочь легче будет. Все в одном котле вариться будут.

феликс

26 ноября 2016, 19:17 #14

Garik 2, 26 ноября 2016, 19:13, #13

Феликс, на всех отечественных автомобилях марки Ока одновременно начались критические дни. Можно их как-то в одну тему срулить, как бычководов, да и желающим помочь легче будет. Все в одном котле вариться будут.

Можно конечно, но кнопка у админа. Тем наплодили одних по смыслу, моя бы воля половина заблокировал а развитие давал бы одинаковым по смыслу, как то так.

26 ноября 2016, 19:17 #15

феликс, 26 ноября 2016, 19:09, #12

Тут причина другая похоже, а массу смотрел.

масса хорошая даже дополнительная стоит

феликс

26 ноября 2016, 19:20 #16

Николай Arjktkjd, 26 ноября 2016, 19:17, #15

масса хорошая даже дополнительная стоит

а нах вторая, может в ней и причина?

Garik 2

26 ноября 2016, 19:22 #17

феликс, 26 ноября 2016, 19:17, #14

Можно конечно, но кнопка у админа. Тем наплодили одних по смыслу, моя бы воля половина заблокировал а развитие давал бы одинаковым по смыслу, как то так.

Тогда понятно, если ему пох на своё детище, то керли нам пену гнать. В каждой ветке одно и то-же, окаводы плодятся и поиском пользоваться их никто не учит.

26 ноября 2016, 19:49 #18

феликс, 26 ноября 2016, 19:20, #16

а нах вторая, может в ней и причина?

одна от минуса акб к кузову идёт,вторая от кузова к коробке

26 ноября 2016, 19:50 #19

уже голова лопается не пойму в чём проблема

Garik 2

26 ноября 2016, 19:51 #20

Николай Arjktkjd, 26 ноября 2016, 19:49, #18

одна от минуса акб к кузову идёт,вторая от кузова к коробке

Ну и какая она дополнительная???

26 ноября 2016, 19:53 #21

Garik 2, 26 ноября 2016, 19:51, #20

Ну и какая она дополнительная???

кабель сами кинули от места соединения первой массы к коробке

Garik 2

26 ноября 2016, 19:55 #22

Николай Arjktkjd, 26 ноября 2016, 19:53, #21

кабель сами кинули от места соединения первой массы к коробке

От кузова? А до кузова? А в каком состоянии он да кузова? То, что крепко, не сомневаюсь, а контакт там нормальный? Болты и кузов в мете контакта не ржавые?

26 ноября 2016, 20:21 #23

Garik 2, 26 ноября 2016, 19:55, #22

От кузова? А до кузова? А в каком состоянии он да кузова? То, что крепко, не сомневаюсь, а контакт там нормальный? Болты и кузов в мете контакта не ржавые?

всё чисто

Glebz

28 ноября 2016, 09:43 #24

Николай Arjktkjd, 26 ноября 2016, 20:21, #23

всё чисто

Коля раструбил о своей занозе на всех имхо ему доступных темах и форумах... Прям"глас вопиющего..."

it68

Игорь

28 ноября 2016, 19:18 #25

Я бы тож закричал "караул", от такого глюка, если бы не занимался всю жизнь электрикой. :):)

12

Популярное на сайте