Wroom.ru

Не идет зарядка с генератора, нужна помощь (Приора)

2 февраля 2015, 16:23 #1

Всем привет. Авто - приора, гена БАТЭ 90 А. После запуска двигателя горит лампа АКБ на приборке, заряд не идет, замер на АКБ показывает 11.8, но если прокатиться секунд 5-7 при оборотах КВ 4-5 тыс. об/м то лампа гаснет и начинает идти заряд, замер 14.5 (стоит 3 х уровневый регулятор, на максимуме). На какое-то время этого хватает, но если машина будет стоять некоторое время проблема снова появляется. На днях поменял регулятор со щетками, старые были уставшие думал проблема 100% в них и 1 день после выезда из гаража проблема не беспокоила, но сегодня расстроился т. к. машина с кондером и гену снимать там ой как не просто :((

RW4HJD

Николай

2 февраля 2015, 19:44 #2

Ремень гены буксует, или в гене замаслены токосъёмные кольца.

avtoман

Игорь

2 февраля 2015, 20:44 #3

Проверьте контакт провода между генератором и АКБ.

2 февраля 2015, 21:19 #4

Ремень, кстати, натянут очень хорошо

Avtoshnik

Юрий

3 февраля 2015, 07:27 #5

e346900, 2 февраля 2015, 16:23, #1

Всем привет. Авто - приора, гена БАТЭ 90 А. После запуска двигателя горит лампа АКБ на приборке, заряд не идет, замер на АКБ показывает 11.8, но если прокатиться секунд 5-7 при оборотах КВ 4-5 тыс. об/м то лампа гаснет и начинает идти заряд, замер 14.5 (стоит 3 х уровневый регулятор, на максимуме). На какое-то время этого хватает, но если машина будет стоять некоторое время проблема снова появляется. На днях поменял регулятор со щетками, старые были уставшие думал проблема 100% в них и 1 день после выезда из гаража проблема не беспокоила, но сегодня расстроился т. к. машина с кондером и гену снимать там ой как не просто :((

Надо посмотреть картинку на осциллографе, возможно не работает выпрямитель на фазе (пробит диод из-за перегрузки, может быть проблема и с обмоткой), в этом случае генератор ведёт себя таким образом, можно заменить "подкову".(Это должны проверить на диагностике на Сервисе).

Популярное на сайте