Wroom.ru

Всем привет посоветуйте в чём причина ВАЗ-21099

4 января 2015, 18:34 #1

прблема не пойму в чём хоть головой бейся об стену, вообщем дело в том что завожу машину прогреваю минут 10-15 глушу пробую заводить а она не заводится, проходит минуты 2-5 и заводится, открутил свечю после того как прогрел машину кручю стартером искра раза 2-4 бьёт и всё, поменял полностью трамблёр, коммутатор, брони провода, пробовал другую бабину тоже самое (((не знаю что ещё может быть ((подскажите если кто знает за чего так

механик 72

6 января 2015, 11:13 #2

а если не глушить мотор после прогрева - все нормально? все работает? а температура коммутатора на ощупь какая?

такие мысли: где-то греется контакт, который окисляется во включенном состоянии, после отключения контакт окисленный не работает. но после остывания, многократного перевключения контакт очищается, остывает и лучше прижимается - начинает работать.

и контакт этот в цепи зажигания - потому что если крутить стартером мотор, но с катушки не будет выхода (отцеплены свечи или центральный провод), то коммутатор отключает подачу тока на катушку - чтобы не сгорела (если память мне не изменяет)

механик 72

6 января 2015, 11:20 #3

у меня была такая фича: на БСЗ мотор начинал дергаться как хотел и все проходило.

поставил аварийное зажигание - все ОК. заподозрил неладное, когда штекер (3 контакта) с трамблера сниался очень легко - слегка разогнул контакты в разные стороны и стало все ОК

механик 72

6 января 2015, 19:43 #4

возможно, дело в замке зажигания

11 января 2015, 20:07 #5

Всем спасибо нашёл причину,реле навернулось где замок зажигания,поменял и всё норм,а ещё проводку заменил где проходит к коммутатору бабине и трамблёру))))всем спасибо

Популярное на сайте