Wroom.ru

Проблема с Фиатом Альбея

5 декабря 2014, 19:29 #1

Всем привет. Возникла проблема, ничего не мог найти по ней. Итак, температура за бортом -15…-17. Началось с того, что когда стоял и двигатель работал на холостом ходу, никаких ошибок нет. Заметил вот что: когда я ехал индикатор температуры был в нормальном положении (80- 100° С), пока катился в очереди на первой скорости, смотрю стрелка постепенно опускается вниз, опять стою на холостых ходах она все опускается по чуть-чуть, попробовал газануть до 3000 об. стрелка вообще вниз упала. Потом поехал, все нормально, температура пришла в норму при езде, но как и до этого на хх начинала падать вниз, пока парковался стрелка тоже с нормального положения чуть опустилась вниз. Подскажите пожалуйста, что это может быть?

RW4HJD

Николай

5 декабря 2014, 19:54 #2

Проверь термостат, может заклинил в открытом положении? Если температура двигателя примерно до 70 градусов и нижний патрубок радиатора тёплый, термостату кирдык.

7 декабря 2014, 18:01 #3

Стрелка температуры падает на ноль в течении 1 секунды и потом также быстро обратно становится. Радиатор горячий. Печка греет. Еще чек загораться начал, после восстановления температуры гаснет.

RW4HJD

Николай

7 декабря 2014, 19:03 #4

Попробуй датчик температуры поменять. Он у тебя сдвоенный? То-есть два в одном?

8 декабря 2014, 20:02 #5

Спасибо большое. Еще вопрос. А где он стоит? И как выглядит?

2 января 2015, 19:13 #6

В машине колотун.Кто подскажет в чем причина?

RW4HJD

Николай

3 января 2015, 10:35 #7

dlinnyi, 2 января 2015, 19:13, #6

В машине колотун.Кто подскажет в чем причина?

Двигатель заведи, печку включи.

maks12

26 февраля 2015, 09:47 #8

подскажите какой амортизатор подойдет к альбеа

dimanback

Дмитрий

26 февраля 2015, 09:51 #9

dlinnyi, 2 января 2015, 19:13, #6

В машине колотун.Кто подскажет в чем причина?

зима

25 мая 2015, 14:37 #10

помогите с небольшой проблемкой! горит лампочка "неисправность тормозной системы" "23" хотя все в порядке, жидкость в норме, колодки не стерты.. тормозит как и раньше, все хорошо.. но то что она горит это напрягает ) в чем может быть проблема? лампочка "23" на фото

Изображение

shmulge

Микола

25 мая 2015, 14:49 #11

Evgen1402, 25 мая 2015, 14:37, #10

помогите с небольшой проблемкой! горит лампочка "неисправность тормозной системы" "23" хотя все в порядке, жидкость в норме, колодки не стерты.. тормозит как и раньше, все хорошо.. но то что она горит это напрягает ) в чем может быть проблема? лампочка "23" на фото

возможно неисправность АБС....какой то из четырех датчиков вышел из строя, либо подводка датчиков к колесу перебита, либо сам датчик заляпался грязью как вариант и не считывает данные с импульсного кольца...и самое хреновое это неисправность блока АБС. Все это имеет смысл при имеющейся системе АБС(думаю таких крутых систем как ESP на албеа не имеется)

25 мая 2015, 15:22 #12

я думаю обратиться в сервис лучший вариант наверно

25 мая 2015, 15:26 #13

или подскажи что делать... куда ползти)

pater

16 июня 2015, 09:09 #14

Была такая проблема, но она быстро решаема, я думаю у вас не должно возникать больших проблем именно с этим видом транспорта.

belov

4 октября 2017, 09:18 #15

потухло центральное табло бортового компа, при открывании и закрывании дверей и запуске двигателя центральное окно подсвечивается данные меню не разборчевые,перед этим авто простоял недели 2 с потухшим АКБ.кто может что то подскажите как устранить? Заранее благодарен.

Популярное на сайте