Wroom.ru

Не заводится, щёлкает стартер (ВАЗ-2115)

Mu3a

19 апреля 2014, 06:27 #1

Подскажите, пожалуйста в чем проблема. У моего ВАЗа 2115 какая то ерунда с зажиганием творится последние несколько дней. Начну с того, что позавчера у меня полностью сел аккуммулятор. Я его отнес в гараж, там вроде зарядили, но он даже стартер не крутит, хотя лампочки на приборке и свет горят. Прикуривание тоже не помогло, завели с толкача. Пару раз после глушения двигателя опять не схватывался стартер, но пошевелив клемы аккумулятора (клемы прикручены плохо, болтаются, собираюсь их заменить) движок заводился. Сегодня утром тоже завелся только после того как пошевелил клемы. Благополучно доехал до работы, уезжая вечером завелась без проблемм и без лазания в аккум. Доехал до дома, заглушил, потом через 10 минут понадобилось ехать, щелкнул брелком сигналки и брелок по-моему умер, он и раньше как то медленно и неадекватно реагировал. Теперь не могу завестись даже после шевеления клемм и попыток зачистить их отверткой. При попытке что-то делать с машиной мигают габариты (до поломки брелка сигналка у меня стояла на беззвучном режиме), при повороте зажигания приборка работает но стартер щёлкает и всё

Сибун

Сергей

19 апреля 2014, 09:22 #2

заряжай опять аккумулятор и затяни наконец-то клеммы

Крендель

Андрей

19 апреля 2014, 12:18 #3

Mu3a, 19 апреля 2014, 06:27, #1

Подскажите, пожалуйста в чем проблема. У моего ВАЗа 2115 какая то ерунда с зажиганием творится последние несколько дней. Начну с того, что позавчера у меня полностью сел аккуммулятор. Я его отнес в гараж, там вроде зарядили, но он даже стартер не крутит, хотя лампочки на приборке и свет горят. Прикуривание тоже не помогло, завели с толкача. Пару раз после глушения двигателя опять не схватывался стартер, но пошевелив клемы аккумулятора (клемы прикручены плохо, болтаются, собираюсь их заменить) движок заводился. Сегодня утром тоже завелся только после того как пошевелил клемы. Благополучно доехал до работы, уезжая вечером завелась без проблемм и без лазания в аккум. Доехал до дома, заглушил, потом через 10 минут понадобилось ехать, щелкнул брелком сигналки и брелок по-моему умер, он и раньше как то медленно и неадекватно реагировал. Теперь не могу завестись даже после шевеления клемм и попыток зачистить их отверткой. При попытке что-то делать с машиной мигают габариты (до поломки брелка сигналка у меня стояла на беззвучном режиме), при повороте зажигания приборка работает но стартер щёлкает и всё

буду шевелить подкладывать отвертку но 100р на клеммах с экономлю

cosnin

КОНСТАНТИН

19 апреля 2014, 12:27 #4

Крендель, 19 апреля 2014, 12:18, #3

буду шевелить подкладывать отвертку но 100р на клеммах с экономлю

Пока что-нибудь посерьёзней не сломается.

Крендель

Андрей

19 апреля 2014, 12:52 #5

cosnin, 19 апреля 2014, 12:27, #4

Пока что-нибудь посерьёзней не сломается.

Популярное на сайте