Wroom.ru

Имобилайзер на Приоре

12

serega141977

27 марта 2010, 14:45 #1

всем здравствуйте. сегодня закрыл машину с иммобилайзером, проходит 10-15 сек. открывается водительская дверь и начинает бибикать. закрываю , снова таже история. минут через 10 всетаки справился, приехал домой, опять тот же гемор. подскажите, если кто сталкивался, в чем причина?

Vaiper

Василий

27 марта 2010, 14:51 #2

это как закрыл с иммобил? Он вроде при вставке ключа в зажиг должен срабатывать

Сибун

Сергей

27 марта 2010, 15:05 #3

Для начала просто концевик на дери проверь, мож окислилось чего, подклинивает, глючит

serega141977

27 марта 2010, 18:46 #4

"это как закрыл с иммобил?"нажал на кнопку ключа. центральные замки на 4 х дверях закрылись, иммоб включился, потом на одной двери замок сам-собой открылся и сработал звуковой сигнал, иммоб оставался включенным..

m227ab

Евгений

27 марта 2010, 18:49 #5

Зря активировал при установке сигналюги! Отключи этот "мобик".

actros

27 марта 2010, 19:01 #6

Иммобилайзер и центральный замок, управляемый штатной сигналкой, это разные вещи. Иммобилайзер работает самостоятельно после обнаружения им "родного" ключа в замке зажигания. Он только позволяет запуститься двигателю и всё.Как вариант, он ещё может быть не активирован, и не выполнять, соответственно, свои функции по предотвращению попытки угона. Так , что в случае с дверями версию его неисправности в расчёт не берём.

Попробуй закрыть водительскую дверь просто ключом через замок двери, при этом должны сработать запоры всех дверей, но на сигналку машина при этом не поставиться. После этого, по результатам , можно уже рассуждать дальше.

actros

27 марта 2010, 19:05 #7

m227ab, активировав иммобилайзер уже назад не отыграешь. Только замена блока управления двигателем. Это к слову, ведь в этом случае он точно не причём.

serega141977

27 марта 2010, 19:12 #8

ключом закрывается, замки срабатывают, но при нажатии на кнопку ключа иммоб включается, замки перезакрываются, через 10-15 с опять открывается одна дверь и биб, биб, биб

71 rus

Руслан

27 марта 2010, 19:14 #9

была на 10 ке история такая, это в водительской двери замок тупит.

Когда пользуешься ключом для закрывания машины, при открывании старайся чтобы прорезь под ключ замка всегда оставалась в перпендикулярном положении. У меня просто в обратную сторону замок туго возвращался, и при постановке на сигнализацию двери тут же самопроизвольно открывались, в итоге замена замка в сборе

Удачи!

serega141977

27 марта 2010, 19:16 #10

ключом вообще не пользовался пол года точно, только кнопками на нем.

actros

27 марта 2010, 19:18 #11

serega141977, забудь слово "иммобилайзер", оно в твоём случае просто лишнее. Моя версия - накрылась штатная сигнализация. Так как она идёт в комплекте с машиной, то и чинить её должны по гарантии в сервисе у дилера ВАЗа, бесплатно. Позвони им для начала и всё обговори, потом заедешь и они починят.

71 rus

Руслан

27 марта 2010, 19:21 #12

actros, 27 марта 2010, 19:18

serega141977, забудь слово "иммобилайзер", оно в твоём случае просто лишнее. Моя версия - накрылась штатная сигнализация. Так как она идёт в комплекте с машиной, то и чинить её должны по гарантии в сервисе у дилера ВАЗа, бесплатно. Позвони им для начала и всё обговори, потом заедешь и они починят.

поддерживаю!

serega141977

27 марта 2010, 19:22 #13

ну чтож , всем спасибо, похоже придется ехать к дилерам и добиваться правды матки. я надеялся что может конечник че, но кроме меня похоже никто так не думает, поеду к официалам

71 rus

Руслан

27 марта 2010, 19:23 #14

serega141977, отключи его вообще(имоб)

serega141977

27 марта 2010, 19:26 #16

да там весь блок надо менять тогда, по деньгам пока кусается. может позже, до сегодня не беспокоил.

serega141977

27 марта 2010, 19:28 #17

поеду , пускай смотрят, как (если) починят, отпишу.

m227ab

Евгений

27 марта 2010, 19:34 #18

actros, 27 марта 2010, 19:05

m227ab, активировав иммобилайзер уже назад не отыграешь. Только замена блока управления двигателем. Это к слову, ведь в этом случае он точно не причём.

Актрос! Когда я покупал 12 ку, Заводской сигналки не было. Когда ставил посоветовали имобилайзер не активировать! Подробностей при актвированом не знаю!

actros

27 марта 2010, 19:44 #19

Про "плохой иммобилайзер", от которого больше проблем чем пользы, разговоры пошли ещё с "девяток".Сейчас эта тема точно не актуальна. От других приороводов не слышал про него ничего плохого. Сам тоже не жалуюсь не на него, не на штатную сигналку, всё работает как надо.

m227ab

Евгений

27 марта 2010, 19:49 #20

Дыма без огня не бывает ! Наверное довели до ума!

Alex777

27 марта 2010, 19:56 #21

У меня (на Приоре) также активирован иммоб., и дополнительно к штатной установлена другая (нормальная) сигналка, управляющая электропакетом через штатный АПС-6.

Уверен, иммобилайзер лучше будет противостоять угону, чем среднестатистическая китайская сигналка! А ещё лучше- механич. блокираторы.

m227ab

Евгений

27 марта 2010, 19:59 #22

Alex777, 27 марта 2010, 19:56

У меня (на Приоре) также активирован иммоб., и дополнительно к штатной установлена другая (нормальная) сигналка, управляющая электропакетом через штатный АПС-6.

Уверен, иммобилайзер лучше будет противостоять угону, чем среднестатистическая китайская сигналка! А ещё лучше- механич. блокираторы.

Блокираторы только Российские!

Alex777

27 марта 2010, 20:05 #23

m227ab, 27 марта 2010, 19:59

Блокираторы только Российские!

Гарант от "Флим"!

вованыч

Владимир

28 марта 2010, 00:40 #24

Alex777, 27 марта 2010, 19:56

У меня (на Приоре) также активирован иммоб., и дополнительно к штатной установлена другая (нормальная) сигналка, управляющая электропакетом через штатный АПС-6.

Уверен, иммобилайзер лучше будет противостоять угону, чем среднестатистическая китайская сигналка! А ещё лучше- механич. блокираторы.

Для нормального воровайки все эти панты как для мёртвого примочка , я уже говорил и ещё раз скажу захотят вскрыть не чего не помешает и крякнуть не успеет не одна сигналка.

вованыч

Владимир

28 марта 2010, 00:42 #25

serega141977, 27 марта 2010, 14:45

всем здравствуйте. сегодня закрыл машину с иммобилайзером, проходит 10-15 сек. открывается водительская дверь и начинает бибикать. закрываю , снова таже история. минут через 10 всетаки справился, приехал домой, опять тот же гемор. подскажите, если кто сталкивался, в чем причина?

В машине , поменять надо.

Alex777

28 марта 2010, 00:46 #26

вованыч, 28 марта 2010, 00:40

Для нормального воровайки все эти панты как для мёртвого примочка , я уже говорил и ещё раз скажу захотят вскрыть не чего не помешает и крякнуть не успеет не одна сигналка.

никто в этом не сомневается, только это вопрос времени- чем больше всяких противоугонных "штуковин", тем больше времени потребуется для их вскрытия (искл.- угон с помощью эвакуатора)

12

Популярное на сайте