Wroom.ru

Помогите

Juka

3 декабря 2013, 11:59 #1

Ребят может кто подскажет, что это и как это устранить, вообщем при движении в левом передним колесе появляется скрип, при торможении скрип убирается, домкратили машину , кручу колесо скрипят колодки, снимаешь колесо перестают скрипеть, колодки еще живые когда ставила не экономила (ставили етг производителя), да и друг , работающий в сервисе говорит, что проблема не в колодках, может кто сталкивался, подскажиет если знаете..

Garik 2

3 декабря 2013, 12:11 #2

Знакомая фирмочка, по соседнему посту.

Уволься и проблемы уйдут с машинкой.

ALEXANDRE

3 декабря 2013, 13:07 #3

Уже все темы засрала.

sashadaw77

3 декабря 2013, 13:36 #4

Juka, 3 декабря 2013, 11:59, #1

Ребят может кто подскажет, что это и как это устранить, вообщем при движении в левом передним колесе появляется скрип, при торможении скрип убирается, домкратили машину , кручу колесо скрипят колодки, снимаешь колесо перестают скрипеть, колодки еще живые когда ставила не экономила (ставили етг производителя), да и друг , работающий в сервисе говорит, что проблема не в колодках, может кто сталкивался, подскажиет если знаете..

Может суппорт не до конца колодку назад возвращает.Попробуй снять колесо и возьми лист бумаги просунь между колодкой и тормозным диском.Если лист проходит,то все ОК.Если нет то суппорт нужно снять и почистить, смазать.А может просто колодка,если новая,притирается.

Dimonbob

Дмитрий

3 декабря 2013, 14:06 #5

Бывала такая ерунда, когда камушек застревал

Популярное на сайте