Wroom.ru

ВАЗ-2115, проблема

12 сентября 2013, 07:05 #1

Уважаемые форумч

ане, помогите. На холодную заводиш и через 5–6 сек начинает трясти как будто только 2 цилиндра работают, глушу. Завел–все повторяется раза 2,3 потом вроде норм. Далее в пути на 4 идет нормально, втыкаю 5–ю и через 5–6 сек как будто что то обрывается–рывок и не тянет хоть на какой передаче (как будто 2 горшка только) останавливаюсь, глушу, завожу–все ок но может повториться а может и нормально доехать. Помогите, знающие . Пожалуйста

феликс

12 сентября 2013, 08:33 #2

-тихий-, 12 сентября 2013, 07:05, #1

Уважаемые форумч

ане, помогите. На холодную заводиш и через 5–6 сек начинает трясти как будто только 2 цилиндра работают, глушу. Завел–все повторяется раза 2,3 потом вроде норм. Далее в пути на 4 идет нормально, втыкаю 5–ю и через 5–6 сек как будто что то обрывается–рывок и не тянет хоть на какой передаче (как будто 2 горшка только) останавливаюсь, глушу, завожу–все ок но может повториться а может и нормально доехать. Помогите, знающие . Пожалуйста

Посмотри тут http://wroom.ru/index.php?id=forumtag&tag=lada2115

12 сентября 2013, 14:01 #3

Ссылка это конечно спасибо, но я там ничего не нашел. Да забыл написать что БК пишет ошибки пропуски зажигания. Свечи и ВВ провода менял. Может кто подскажет. Устал так ездить. Спасибо.

Dimonbob

Дмитрий

12 сентября 2013, 21:03 #4

-тихий-, 12 сентября 2013, 14:01, #3

Ссылка это конечно спасибо, но я там ничего не нашел. Да забыл написать что БК пишет ошибки пропуски зажигания. Свечи и ВВ провода менял. Может кто подскажет. Устал так ездить. Спасибо.

Подскажет только диагностика у компьютерщика-инжекторщика, заколебали спрашивать, там куча датчиков, какой из них полетел? Ну и вот, не мучай народ.

Avtoshnik

Юрий

13 сентября 2013, 07:21 #5

Думаю, что надо обнулить ЭБУ и сделать перенастройку системы холостого хода, а так же выставить зазоры на свечах (~ 1,2мм.). Ну и конечно попробовать другую заправку, во всяком случае у меня подобной проблемы не возникает уже 8000км пробега (до настройки 22000км. постоянно появлялся "чек" из-за пропусков искры).

14 сентября 2013, 14:43 #6

Спасибо за совет

elmatador

Денис

15 сентября 2013, 21:29 #7

Попробуй заменить датчик положения распредвала (датчик фаз),на всякий случай посмотри проводку к нему и к ДПКВ,почисти.Должно помочь.Про ЭБУ тоже грамотно отметили.БК пишет про пропуски зажигания...у меня было такое...думал модуль накрылся,а оказалось не он,выполнил указанные выше мероприятия и все заработало как часы.

17 сентября 2013, 08:09 #8

Здравствуйте у меня 2115i люкс проблема в том что стал постоянно работать вентилятор охлаждения. Б.К постоянно кажет ошибку делаю сброс но через минуту он опять включается! что делать??????

феликс

17 сентября 2013, 08:11 #9

ANATOLIY-34, 17 сентября 2013, 08:09, #8

Здравствуйте у меня 2115i люкс проблема в том что стал постоянно работать вентилятор охлаждения. Б.К постоянно кажет ошибку делаю сброс но через минуту он опять включается! что делать??????

Ехать на станцию к компьюторщику.

вован44

17 сентября 2013, 22:07 #10

ANATOLIY-34, 17 сентября 2013, 08:09, #8

Здравствуйте у меня 2115i люкс проблема в том что стал постоянно работать вентилятор охлаждения. Б.К постоянно кажет ошибку делаю сброс но через минуту он опять включается! что делать??????

Это датчик охлаждающей житкости замени.Стоит 100р

vitalikhv

вит

18 сентября 2013, 12:34 #11

ANATOLIY-34, 17 сентября 2013, 08:09, #8

Здравствуйте у меня 2115i люкс проблема в том что стал постоянно работать вентилятор охлаждения. Б.К постоянно кажет ошибку делаю сброс но через минуту он опять включается! что делать??????

датчик скорей всего накрылся я вобще несколько штук поменял а так ,зделал на прямки выкл на всякий случай.

vitalikhv

вит

18 сентября 2013, 12:40 #12

-тихий-, 12 сентября 2013, 07:05, #1

Уважаемые форумч

ане, помогите. На холодную заводиш и через 5–6 сек начинает трясти как будто только 2 цилиндра работают, глушу. Завел–все повторяется раза 2,3 потом вроде норм. Далее в пути на 4 идет нормально, втыкаю 5–ю и через 5–6 сек как будто что то обрывается–рывок и не тянет хоть на какой передаче (как будто 2 горшка только) останавливаюсь, глушу, завожу–все ок но может повториться а может и нормально доехать. Помогите, знающие . Пожалуйста

бенз жрет сильно ,чек горит если да скооей модуль свечной накрылся

Популярное на сайте