Wroom.ru

Пропала масса ГАЗ-31029

djonni

17 августа 2013, 17:59 #1

всем привет...на днях завел свою 31029 после давнего отстаивания..настроил клапана .стал заводить и сразу вся электроника пропала..проворачиваешь зажигание на 1 поворот загораеться лампочка на панеле , проворачиваешь 2 поворот перед запускам двигателя все гаснет.

помогить если кто знает в чем проблема.

фарук

17 августа 2013, 18:42 #2

djonni, 17 августа 2013, 17:59, #1

всем привет...на днях завел свою 31029 после давнего отстаивания..настроил клапана .стал заводить и сразу вся электроника пропала..проворачиваешь зажигание на 1 поворот загораеться лампочка на панеле , проворачиваешь 2 поворот перед запускам двигателя все гаснет.

помогить если кто знает в чем проблема.

АКБ живая? Клеммы чистые?

ХайЧери 311

Алёна

17 августа 2013, 18:51 #3

фарук, 17 августа 2013, 18:42, #2

АКБ живая? Клеммы чистые?

первым делом

Бармалей

Юрий

17 августа 2013, 19:01 #4

djonni, 17 августа 2013, 17:59, #1

всем привет...на днях завел свою 31029 после давнего отстаивания..настроил клапана .стал заводить и сразу вся электроника пропала..проворачиваешь зажигание на 1 поворот загораеться лампочка на панеле , проворачиваешь 2 поворот перед запускам двигателя все гаснет.

помогить если кто знает в чем проблема.

31029-электронника

Бармалей

Юрий

17 августа 2013, 19:03 #5

комп полетел!!! нужна перезагрузка!!!или обновить версию

Avtoshnik

Юрий

20 августа 2013, 08:49 #6

Такое бывает при плохих контактах на клеммах аккумулятора или ДОХЛОМ аккумуляторе.Если автомобиль долго стоял, то первым делом проверяется аккумулятор и подзаряжается, если клемма не была скинута , то может произойти разрядка.

Популярное на сайте