Wroom.ru

ГАЗ-3110 ЗМЗ 402 проблема с зарядкой и тахометром.

17 июля 2013, 09:03 #1

Здравствуйте! имеется волга 3110 с 402 движком и проблемой с зарядкой и показаниями тахометра. Зарядка фактически есть, на клемах на холостых оборотах 14,9 В. На панели приборов вольтметр показывает менее 12. Также не работает тахометр (штатный). НО! случается что стрелка вольтметра поднимается до 13 и тогда начинает работать тахометр. И теперь самое интересное: все начинает корректно показывать и работать, когда при заведенному двигателе снимаешь плюсовую клему!

Генератор, аккумулятор, реле зарядки-все новое. Вопрос- что делать? где копать?

17 июля 2013, 09:06 #2

Считывание показаний тахометра производится с генератора.

Глобус

17 июля 2013, 16:23 #3

В трамблёр идёт чёрный провод,он там один.Сними крышку трамблёра и увидишь его.Почисти там всё и посмотри что будет.Если изменения не произойдут,то возможно и предположительно тебе поможет замена щитка приборов.На 402 тахометр-это больная тема.Ещё можно,как тебе посоветовали,почистить провод на генераторе,который идёт к тахометру.Возможно весь этот бульон у тебя из за перезаряда,так как 14,9 это много!!!

Больше умного вроде быть ничего не может.

18 июля 2013, 05:14 #4

Трамблер новый стоит, месяца нет еще. и при чем он тут вообще? :)

STA

Иван

27 июля 2013, 09:10 #5

Где-то провод бьет скорее всего,смотри стартерный и генератора

Глобус

27 июля 2013, 16:23 #6

Игорян55

Игорь

1 апреля 2014, 18:09 #7

Ребят прошу прощения , но у меня беда так беда не работает тахометр и не показывает зарядка вскрыл панель а там проводов неть.......... как быть волга 3110

Бармалей

Юрий

1 апреля 2014, 19:19 #8

там и не должно быть проводов:-)эт же радиоуправление;-)

Игорян55

Игорь

1 апреля 2014, 19:50 #9

Бармалей, 1 апреля 2014, 19:19, #8

там и не должно быть проводов:-)эт же радиоуправление;-)

здорова. Спасибо) Я все таки воткнул газелевский карбюратор на волгу и под газ) только там пришлось кое что сточить)

Бармалей

Юрий

1 апреля 2014, 19:58 #10

ну и как??лучше тяга стала?

Бармалей

Юрий

1 апреля 2014, 19:59 #11

и подробнее,каких именно проводов у тебя там нет?

Игорян55

Игорь

1 апреля 2014, 20:04 #12

Там должно идти какие то 2 провода на тахометр их и нет

Игорян55

Игорь

1 апреля 2014, 20:05 #13

Бармалей, 1 апреля 2014, 19:58, #10

ну и как??лучше тяга стала?

еще не пробоал, устал сегодня не получается покататься, у нас вода пошла я из ограды выехать не могу

Бармалей

Юрий

1 апреля 2014, 20:14 #14

Игорян55, 1 апреля 2014, 20:04, #12

Там должно идти какие то 2 провода на тахометр их и нет

уже не помню как на десятках,он не от гены напрямую эт точно!зайди на сайт волговодов там многое для тебя интересного есть и фото и схемы!

Бармалей

Юрий

1 апреля 2014, 20:19 #15

volga-gaz.ru

24 мая 2014, 21:22 #16

у меня такая беда, не работает датчик заряда и тахометр, плюс к этому при включенном зажигании щелкает в катушке зажигания у меня газ 3110 двигатель 402. подскажите в чем может быть проблема

Популярное на сайте