Wroom.ru

После замены ГБЦ выставил все метки ГРМ и отрегулировал клапана. а мотор работает на двух цилиндрах

15 июля 2013, 02:03 #1

Здравствуйте Уважаемые авто владельци и любители авто! Товарищи АВТО владельци и АВТО любители ПОМОГИТЕ ПОЖАЛУЙСТО! вВ один прекрасный день у меня на ВАЗ 2107 отвернулась звездочка от распред вала, тем самым погнулись все клапана. я решил заменить ГБЦ. Во время замены поменял прокладку ГБЦ и прокладку между коллектором и карбюратором. на коллектор пракладку не менял. после чекго все собрал выставил все метки и отрегулировал клапана на холодном двигателе. и решил завесьти свое любимое АВТО. И она завелась, но не сразу пришлось пашоманить немного трамблером. но все же завел а двигатель работает не ровно и не на вех цилиндрах точнее 1 цилиндр не работает и 4 тоже. на заведенном двигателе снимал провода со всех свечек и они показали что 1 и 4 цылиндры не работают. и не как не могу понять в чем дело. прошу вашей помощи для того что бы решить эту проблему. Буду очень благодарен за ваши советы предположения и помощь. Заранее спасибо!

Serega SV

15 июля 2013, 08:22 #2

У тебя карб? Свечи замени или броники

15 июля 2013, 11:15 #3

заменил не чего не поменялось. сказали может идти подсос водуха из под колектора так как не заменены рокладки. вот и не знаю что уже делать. а двигатель карбюратор. а не работает 1 и 4 цилиндр что на сстарых что на новых свечках

Игорь1980

17 июля 2013, 11:46 #4

проверь компрессию в цилиндрах. интересует вопрос почему именно 1 и 4 цилиндр? провода высоковольтные правильно (на крышке трамблера есть цифры на какой цилиндр - провод) с трамблера на свечи идут? проверь последовательность.... если компрессия есть, значит либо топливо воздушная смесь не доходит в цилиндр либо с искрой от трамблера чего то нето....

25 июля 2013, 12:19 #5

ребят спасибо большое проблема была в проводах только на 3 комплекте новых проводов двигатель заработал. как я понял что провода даже новые могут быть не пригодные к эксплуатации

10 января 2014, 18:10 #6

а у меня такой косяк выставил все по меткам. а клапан на первом поршне впускной погнул. до сех пор еб...сь не могу понять в чем косяк!

Малой13

Евгений

12 февраля 2014, 01:01 #7

Мотор то поди 1300- и есть там такой "маненький" косяк-путают метки на маховике. Выставляют не по риске, а по шпиньку, который на ранних машинах шел для датчика начала отсчета микропроцессорной системы

Популярное на сайте