Wroom.ru

Постоянно горит дополнительный стоп-сигнал (Шевроле Ланос)

2 апреля 2013, 09:15 #1

Есть проблема. При выключенном зажигании и выключенном габаритном свете при нажатии на педаль тормоза загорается дополнительный стоп-сигнал и включаются габаритные огни, включается подсветка панели приборов. Если включаю подсветку, то стоп-сигнал тоже загорается. Снимал лягушку, там все в порядке. Предохранители как нибудь могут влиять на это? Думаю - замыкают какие то провода от тормоза с проводами от подсветки. Где что искать?

Горняк

2 апреля 2013, 09:21 #2

kolyannambarvan, 2 апреля 2013, 09:15, #1

Есть проблема. При выключенном зажигании и выключенном габаритном свете при нажатии на педаль тормоза загорается дополнительный стоп-сигнал и включаются габаритные огни, включается подсветка панели приборов. Если включаю подсветку, то стоп-сигнал тоже загорается. Снимал лягушку, там все в порядке. Предохранители как нибудь могут влиять на это? Думаю - замыкают какие то провода от тормоза с проводами от подсветки. Где что искать?

Такая хрень может быть когда замыкает на корпус плафоны в сборе!

Надо снять полностью каждый плафон(по возможности) в сборе и проверить на окисление, замыкание. Может какие нибудь провода папой с мамой стали , если все нормально, то тогда искать по цепочки(проводам) дальше.

vklada

vlad

2 апреля 2013, 10:03 #3

Это плохой контакт минуса к кузову.

3 апреля 2013, 21:53 #4

сегодня время свободное нашлось,покопался. Вытащил лампочку заднего правого габарита-стопак заработал нормально,вставил обратно-лампочка сразу же перегорела и стопак опять глюконуло. Другую вставил-тоже сгорела. Сейчас ездию с одним габаритом. И повороты когда включаю они мигают раза в три быстрее. Где копать, я в электрике ни бум бум?

vklada

vlad

4 апреля 2013, 18:43 #5

Если повороты моргают в раза три быстрее,это значит есть сгоревшая лампочка.Можно прозвонить от предохранителя до плафона

Популярное на сайте