Wroom.ru

Большой расход на 406 движке инжектор

bel-31

24 марта 2013, 20:10 #1

. свечи бош и провода относительно новые. еще при заводке на холодную троит сильно аш подпрыгивает потом прогрееться нормально работает. что может быть?

OKABAN

Олег

24 марта 2013, 20:12 #2

Какие обороты при прогреве, что значит относительно новые провода, какой расход?

bel-31

24 марта 2013, 20:17 #3

провода где то с осени свечи бош месяц где то . обороты 1500 при прогреве постепенно падают на 800-700.расход больше 15

bel-31

24 марта 2013, 20:22 #4

я плохо знаю инжекторную систему может дмрв как то не так работает.я свечи выкручивал они подзалитые .

OKABAN

Олег

25 марта 2013, 03:05 #5

Может и с датчиком что случилось, а может свечи "холодные", не подходят для этого двигателя, а может форсунки льют

Малой13

Евгений

25 марта 2013, 03:21 #6

Тут целая куча причин может быть) от "мертвого" ДМРВ до хренового контакта датчика температуры) Но не того что на показометр идет, а того что на "мозги". Возможно и датчик фаз врет и куча-куча всего... Для начала я бы попробовал подменить именно датчик температуры. В идеале конечно же сделать полную диагностику системы, вплоть до проверки давления в топливной рампе.

Малой13

Евгений

25 марта 2013, 03:26 #7

Хотя бы визуально осмотри все провода и разъемы идущие к датчикам, нет ли обрыва где, пощелкай все разъемы, иногда помогает.

Малой13

Евгений

25 марта 2013, 04:37 #8

Кстати на счет свечей... Такая лажа идет, полное г. Не факт что они рабочие. Лучший способ проверить-поставить с нормально работающей машины. И... когда свечи ставишь-не роняй их в колодцы от удара зазор между электродами может оказаться или слишком малым или его вообще может неоказаться

Популярное на сайте