Wroom.ru

Проблема с тормозами на 10-ке

bolt48rus

Роман

23 января 2013, 00:10 #1

Доброго времени суток! У меня такая проблема, при движении со скоростью 70 и более км/ч , нажимая на педаль тормоза начинает бить руль. Может подскажите что может быть? Заранее благодарю.

александр

23 января 2013, 00:14 #2

bolt48rus, 23 января 2013, 00:10, #1

Доброго времени суток! У меня такая проблема, при движении со скоростью 70 и более км/ч , нажимая на педаль тормоза начинает бить руль. Может подскажите что может быть? Заранее благодарю.

Наверное дискам тормозным конец,повело их конкретно...

Соляной

Александр

23 января 2013, 00:20 #3

александр, 23 января 2013, 00:14, #2

Наверное дискам тормозным конец,повело их конкретно...

согласен меняй диски. ставь вентилируемые. если на разгоне есть такая же фигня то балансировка.

Shurik

Александр

23 января 2013, 09:32 #4

bolt48rus, 23 января 2013, 00:10, #1

Доброго времени суток! У меня такая проблема, при движении со скоростью 70 и более км/ч , нажимая на педаль тормоза начинает бить руль. Может подскажите что может быть? Заранее благодарю.

А в педаль тормоза бьет?

bolt48rus

Роман

23 января 2013, 20:58 #5

Диски только поменял,буквально в ноябре, вентилируемые как и стояли.В педаль немного отдает.Но я когда менял диски,накладки не менял,может из за них?

Shurik

Александр

24 января 2013, 09:14 #6

bolt48rus, 23 января 2013, 20:58, #5

Диски только поменял,буквально в ноябре, вентилируемые как и стояли.В педаль немного отдает.Но я когда менял диски,накладки не менял,может из за них?

Если немного то, то из-за них

А колеса давно балансировались?

bolt48rus

Роман

24 января 2013, 23:52 #7

Ну балансировку делал когда ставил, в ноябре.Но сейчас когда едешь 110 немного руль бьет, может еще отбалансировать?

kryukson

4 февраля 2013, 14:58 #8

Было такое. Било по рулю,сменил всё. Дошёл до ступицы! Открутил ступичную гайку и... млять, люфт подшипника. Заменил и всё отлично. При затянутой гайке люфт не ловится!

Удачи на дороге.

Да,чуть не оговорился, поменял целиком ступицу ввиду отсутствия возможности выпрессовать подшипник.

Dmitry163

Дмитрий

6 февраля 2013, 17:10 #9

добрый вечер!!!подскажите пожалуйсто что может быть за причина, у меня на ваз 21102 тормоза практически не работают,это проблема появилась вчера,весь день ездил нормально а под вечер пропали загорелась неисправность на приборке,в бачке тормазуха есть вроде ни куда не уходит, педаль стала легко ходить,тормозит в самом конце

kryukson

7 февраля 2013, 10:37 #10

Dmitry163, 6 февраля 2013, 17:10, #9

добрый вечер!!!подскажите пожалуйсто что может быть за причина, у меня на ваз 21102 тормоза практически не работают,это проблема появилась вчера,весь день ездил нормально а под вечер пропали загорелась неисправность на приборке,в бачке тормазуха есть вроде ни куда не уходит, педаль стала легко ходить,тормозит в самом конце

не тот пост смотришь,скорее всего главный цилиндр крякнулся,а ещё посмотри под педалью,под ковриком сухо?

23 мая 2013, 16:43 #11

добрый вечер. подскажите пожалуйста... при небольшой скорости немного(плавно)нажал на тормоза произошел стук в колесе ,снял колесо и..наружную накладку зажало между супортом и диском. накладка ещё хорошая , а расстояние между между супортом и диском снаружи больше чем изнутри . ТАК И ДОЛЖНО ?

Малой13

Евгений

23 мая 2013, 16:49 #12

vitaliy70, 23 мая 2013, 16:43, #11

добрый вечер. подскажите пожалуйста... при небольшой скорости немного(плавно)нажал на тормоза произошел стук в колесе ,снял колесо и..наружную накладку зажало между супортом и диском. накладка ещё хорошая , а расстояние между между супортом и диском снаружи больше чем изнутри . ТАК И ДОЛЖНО ?

А внутренняя накладка то целая? И не совсем понятно что ты имеешь в виду) С наружней стороны у тебя стоит рабочий тормозной цилиндр, поэтому, естественно кажется что суппорт смещен наружу)

23 мая 2013, 20:29 #13

обе накладки хорошие.

9 марта 2014, 18:58 #14

кто нибудь ставил на ВаЗ 2110 вакуум и главный с лады приоры? ЧТО ИЗМЕНИЛОСЬ ?

Популярное на сайте