Wroom.ru

Не заводиться Волга 31029, Дайте совет

serge199222

Serge

21 января 2013, 22:45 #1

Проблема такая: начнём с того что аккумулятор хороший, стартер крутит хорошо. Вроде как начинает схватывать на один цилиндр, но не заводиться. Когда крутишь стартер начинает плавиться провод массы который идёт от двигателя (генератора) к кузову (крепиться к лонжерону) А вот с троса заводиться с пол пинка! замкнутый круг какой-то!!! Подскажите кто-нибудь в чём дело!

Движок 402-карбюратор.

ялта

Пётр

21 января 2013, 23:03 #2

я думаю что это стартер ,когда им крутишь он замыкает и поэтому не хватает тока,а когда с троса замыкания нету вот и вся проблема.

serge199222

Serge

21 января 2013, 23:06 #3

У меня там на массе проводо идёт тонкий, по идее должен же быть толстый провод что-бы была масса между кузовом и мотором. Я прав?

serge199222

Serge

21 января 2013, 23:21 #4

ялта, 21 января 2013, 23:03, #2

я думаю что это стартер ,когда им крутишь он замыкает и поэтому не хватает тока,а когда с троса замыкания нету вот и вся проблема.

А почему тогда плавиться провод массы?

ялта

Пётр

21 января 2013, 23:41 #5

потому что стартер замыкает на двигатель а двигатель на кузов ,а там тонкий провод вот он и горит ,где слабее там и горит .

serge199222

Serge

22 января 2013, 12:30 #6

ялта, 21 января 2013, 23:41, #5

потому что стартер замыкает на двигатель а двигатель на кузов ,а там тонкий провод вот он и горит ,где слабее там и горит .

Колоче говоря надо стартер смотреть!

Evgen56

Евгений

22 января 2013, 18:14 #7

У меня недавно такая проблема была, встала на дороге заводиться не хочет. Пол машины перебрал пока нашел. Ларчик просто открывался сгорел каммутатор, поменял и зразу завелась.

ALEXANDRE

22 января 2013, 18:25 #8

serge199222, 21 января 2013, 23:21, #4

А почему тогда плавиться провод массы?

Сопротивление высокое. Закон Ома строг. но справедлив.Или контакт на массе заржавел. тоже закон Ома.

Evgen56, 22 января 2013, 18:14, #7

У меня недавно такая проблема была, встала на дороге заводиться не хочет. Пол машины перебрал пока нашел. Ларчик просто открывался сгорел каммутатор, поменял и зразу завелась.

При чем здесь коммутатор. с толкача то работает.

Evgen56

Евгений

22 января 2013, 18:31 #9

ALEXANDRE, 22 января 2013, 18:25, #8

Сопротивление высокое. Закон Ома строг. но справедлив.Или контакт на массе заржавел. тоже закон Ома.

При чем здесь коммутатор. с толкача то работает.

тда смотри релюшку стартера, предохронители

ALEXANDRE

22 января 2013, 18:41 #10

Evgen56, 22 января 2013, 18:31, #9

тда смотри релюшку стартера, предохронители

Если стартер крутит, но плохонько, то не хватает оборотов для раскрутки двигателя. А с толчка оборотов достаточно, и свечи, пока на галстуке тащат, прогреваются. Короче, где то коротыш или большое падение напряжения, вольтов не хватает для удовлетворительного пуска и искры, тем более, что движок наверняка не в лучшей форме,а масло минералка.

ялта

Пётр

22 января 2013, 18:55 #11

не забывай выключать массу ,пока не устранишь,чтобы не сгорела машина.

serge199222

Serge

23 января 2013, 07:18 #12

ялта, 22 января 2013, 18:55, #11

не забывай выключать массу ,пока не устранишь,чтобы не сгорела машина.

Всем спасибо!!!!

VOLGA 21 RUS

31 января 2013, 09:02 #13

Нашёл проблему или подсказать?

8 февраля 2013, 04:27 #14

На счет плавления провода массы,Смотри 1-)Поставь мощный плетеный медный на минус от движка к корпусу провод ,и пробуй.Так как сопротивление тока сильней твоего провода .Особенно при работе стартера напряжение сильное.

serge199222

Serge

19 марта 2013, 23:16 #15

VOLGA 21 RUS, 31 января 2013, 09:02, #13

Нашёл проблему или подсказать?

Да, уже разобрался. На стартере втулки разбило, и якорь задевал об обмотку. Решил проблемк купив новый стартер.

Arhara-volga

Григорий

25 марта 2013, 10:21 #16

Всем здравствуйте, у меня тоже такая же проблема с утра из дома принес свежий аккомулятор маслал маслал так и не завел, на улице -16, недавно и в -25 завел, а сегодня не захотела, вчера ездил нормально. Стартер крутит хорошо. Вчем проблема может быть?

двигатель 402 карбюратор

OKABAN

Олег

25 марта 2013, 12:49 #17

Бензинчик подкачать не забыл перед запуском? А потом если сразу не завелась, а педалькой газа баловался, то может и залил свечи.

Arhara-volga

Григорий

25 марта 2013, 13:31 #18

не сосвечами я аккуратненько, уже научен горьким опытом, по первости как пересел с жигулей пару дней заливал, щас сначала бензонасосом пару раз кочну, потом подсос вытащю и завожу, вечером думаю тромблер всрыть может бегунок заедает че нить, а так больше идей нету, топливо в норме, заряд на аккомуляторе есть.

salam

21 января 2016, 19:46 #19

У меня такая проблема поменял карбюратор машина не заводится искра есть подсказку

ajirkov36

АНДРЕЙ

21 января 2016, 19:51 #20

Двигатель какой?

Популярное на сайте