Wroom.ru

Не работают приборы панели ВАЗ-2107

24 декабря 2012, 11:49 #1

Привет всем!! кто может, помогите. Машина у меня недавно и первая, ваз 2107 инжектор. проблема в следующем. Дней пять назад поставил на сигналку днем в мороз (до этого не ставил), потом поворачиваю зажигание тускло горит кнопка ручника и прочие опасности, датчик масла, аккомулятора и насоса не горят. Машина завелась, но не показывает тахометр, тем-ра охлажд. жидкости и топлива. генератор на аккомулятор тоже зарядку не дает. Через пол часа езды, а может и больше происходит желчок и все приходит в норму. В чем причина, подскажите. на одном аакомуляторе далеко не уедешь.

3 ноября 2013, 19:06 #2

такая же фигня и у меня на ваз 2107,пока не разбирался!

Денис 5301

12 декабря 2013, 16:05 #3

русек, 24 декабря 2012, 11:49, #1

происходит желчок и все приходит в норму.

а не пробовали брать в руки электросхему и смотреть ?

1. есть ли на замке зажигания на 3х клеммах плюс, 2. попробовать без выключателя массы, ведь не известно, что старый хозяин намудрил с электрикой. 3. если не идёт с генератора - то нет возбуждения на гену. а то что масса всё же есть, но очень плохая, я бы проверил всё по цепи, по порядку, там ничего мудрого нет.

23 января 2015, 20:23 #4

Та же история. Но у меня старых хозяев небыло. Плюс на всех клеммах. Массы на этих машинах нет и по схеме цепи не пересикаются, я не нашел. Хрен знает что делать.

Avtoshnik

Юрий

24 января 2015, 07:31 #5

моторесурс, 23 января 2015, 20:23, #4

Та же история. Но у меня старых хозяев небыло. Плюс на всех клеммах. Массы на этих машинах нет и по схеме цепи не пересикаются, я не нашел. Хрен знает что делать.

Если двигатель заводится, то на него приходит "-" с аккумулятора, при неработающем щитке приборов надо искать "-" на корпусе автомобиля (можно просто соединить временно проводником "-" аккумулятора и, например корпус спидометра в щитке приборов).

Популярное на сайте