Wroom.ru

ВАЗ-2114, зима - тяжелый запуск

24 декабря 2012, 07:55 #1

Подскажите что с ней делать _ 2114_ 2007 года, АКБ новый поставил бош s40-60 Ам (3 месяца стоит), свечи поменял NGC поставил, бензин 92 лью, генератор работает 13,9 с включенными фарами, масло 5w40 эссо, оставляешь на ночь с охраной сейчас зимой (-20, -26), с утра тяжело стартер крутит иногда заводит с 3-4 толчка и глохнет через сек 5, иногда нет показывает акб сел, когда акб домой заносишь заводит (с 3-4 толчка), на горячий двигатель все ок.. ЧТО ЗА А ?

Shlavic

Славик

24 декабря 2012, 08:27 #2

Масло лей другое, акб заряди или обменяй по гарантии! может просто она у тебя зиму не любит?

Avtoshnik

Юрий

24 декабря 2012, 08:46 #3

Возможно сигналка не хочет работать при таком минусе, А плотность электролита в аккумуляторе должна быть не ниже 28%, (для удержания реле не хватает тока при запуске (обычно напряжение в сети питания падает до 8-10 В на морозе, а емкость аккумулятора уменьшается до 50%, когда он на улице)). У меня на "Матизе" подобная проблема (при попытке запуска Сигналка "квакает"). А масло MOBIL-1.Так что приходится уносить аккумулятор в тепло или применять ПУСКАЧ, чтобы приподнять напряжение (достаточно 14 В 25 А). Да еще не забывай выжимать сцепление при запуске двигателя.

24 декабря 2012, 12:04 #4

Акб заряжал уже раза 2, сцепление жму, а что с сигналкой машина то открыта_при запуске, я ее отключать вообще пробовал думал может она жрет так как магнитола на габаритах, саба нет ниче нет такого

Avtoshnik

Юрий

25 декабря 2012, 09:29 #5

mr_2114, 24 декабря 2012, 12:04, #4

Акб заряжал уже раза 2, сцепление жму, а что с сигналкой машина то открыта_при запуске, я ее отключать вообще пробовал думал может она жрет так как магнитола на габаритах, саба нет ниче нет такого

Дело в том, что цепи от сигналки остаются подключенными, а сама сигналка неизвестно как воспринимает скачки напряжения, а при снятии с нее питания может и вообще отключать насос и ЭБУ, надо подсоединить ЭБУ напрямую к аккумулятору (+) и таким образом исключить, а потом уж искать дальше.

RW4HJD

Николай

25 декабря 2012, 11:54 #6

1- Возможно масло туфта. 2- Поставь наши свечи. 3- Утром проверь напряжение на аккумуляторе. Если ниже 12.6 В, это плохо. Либо акум слабый, либо у тебя разряд большой. Проверь ток разряда при заглушенном двигателе, и выключенных всех потребителях.

Популярное на сайте