Wroom.ru

Срочно! Не срабатывает "пропеллер"

Глобус

16 декабря 2012, 22:20 #1

Ребята, завтра на работу, а не с того не с сего при температуре 100-110 не срабатывает вентилятор!!! Предохранитель целый, датчик поменял, даже релюшку поменял, а результата НОЛЬ!!! Может датчик бракованный???На прямую два провода от датчика замыкаю-вентилятор крутит!!! Только домой зашёл, чего ещё там может быть???Двигатель инжектор.

YuriyZP

Юрий

16 декабря 2012, 22:24 #2

Контакты на предохранителях окислились- версия1 кто больше?

Сибун

Сергей

16 декабря 2012, 22:30 #3

не тот предохранитель посмотрел2

YuriyZP

Юрий

16 декабря 2012, 22:33 #4

Провод перебит, а изоляция целая-3

Сибун

Сергей

16 декабря 2012, 22:36 #5

всё идёт к "звони проводку"

датчик может быть бракованным легко

Глобус

16 декабря 2012, 23:06 #6

Понятно...

Сколько людей, столько и Кулибиных!!!

Сибун

Сергей

16 декабря 2012, 23:38 #7

да не, просто пол дела ты уже сделал, карлсон живой. Надо найти, где электричество "зависло", вариантов не много, датчик, проводка. Экстрасенсы не пришли, звонить придётся самому

Глобус

16 декабря 2012, 23:44 #8

Если логически: два провода замыкаю, которые идут в датчик-вентилятор крутит!!! Значит только датчик бракованный!!! Вот если-бы при замыкании этих проводов вентилятор не включался, то тогда "электрика-страна чудес"!!! Попробую завтра другой датчик купить и поставить и если опять не включится, то тогда в радиаторе получается, что температура не та. И следовательно крякнула помпа, которая даёт не ту циркуляцию тосола. Я склоняюсь только к этому, больше ничего не жду.

Глобус

17 декабря 2012, 12:54 #9

О Ура...

Заменил датчик (который в радиаторе), всего вышло-6 штук и все они бракованные!!! Плюнул, и поехал купил Вазовский (написано на нём made in Spania) и стоит он не как обычные по 120 руб., а 310 руб.!!! И вот чудо всё заработало!!!

Популярное на сайте