Wroom.ru

Двигатель не нагревается на ходу (Ланос)

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

26 сентября 2010, 23:36   #1

на холостых двигатель набирает рабочую температуру включается вентилятор, но стоит поехать как температура падает на 67 градусов. поменял 5 термостатов подряд- эффекта никакого. на сто пожимают плечами (Lanos)

Все темы форума по теме: Chevrolet Lanos

paren_na_kamaze

Дмитрий

  • Сообщений: 6692
  • Откуда: Тула

26 сентября 2010, 23:55   #2

dolinniy_sashamailru, 26 сентября 2010, 23:36

на холостых двигатель набирает рабочую температуру включается вентилятор, но стоит поехать как температура падает на 67 градусов. поменял 5 термостатов подряд- эффекта никакого. на сто пожимают плечами (Lanos)

а если остановится после поездки-растёт снова?

Мы рождены, чтоб ввысь взлетать ракетам!

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

27 сентября 2010, 00:05   #3

да опять набирает рабочую температуру

paren_na_kamaze

Дмитрий

  • Сообщений: 6692
  • Откуда: Тула

27 сентября 2010, 00:20   #4

dolinniy_sashamailru, 27 сентября 2010, 00:05

да опять набирает рабочую температуру

хм... а вентилятор на скольких отключается?

Мы рождены, чтоб ввысь взлетать ракетам!

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

27 сентября 2010, 00:30   #6

он вобще редко включается. на Lanos 1.5 Той зимой картонку на радиатор ставил, все равно в машине холодно когда едешь.

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

27 сентября 2010, 00:37   #8

патрубки оба теплые как будто не работает термостат. а те которые мне меняли ставили на другие машины и они нормально работают

paren_na_kamaze

Дмитрий

  • Сообщений: 6692
  • Откуда: Тула

27 сентября 2010, 00:47   #9

dolinniy_sashamailru, 27 сентября 2010, 00:37

патрубки оба теплые как будто не работает термостат. а те которые мне меняли ставили на другие машины и они нормально работают

а какая температура на термостате указана?

Мы рождены, чтоб ввысь взлетать ракетам!

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

27 сентября 2010, 00:57   #10

он в блоке стоит , а меняется сам механизм. на корбочке вроде 87-89

OKABAN

Олег

  • Сообщений: 10180
  • Откуда: Ангарск
  • Лада Нива 2131М
    Nissan Patrol

27 сентября 2010, 02:25   #11

Я думаю что врет датчик температуры на панели приборов. А на самом деле все в порядке

Нас невозможно сбить с пути! Нам похеру куда идти!

paren_na_kamaze

Дмитрий

  • Сообщений: 6692
  • Откуда: Тула

27 сентября 2010, 02:28   #12

OKABAN, 27 сентября 2010, 02:25

Я думаю что врет датчик температуры на панели приборов. А на самом деле все в порядке

Ну не идиоты же эти горя-мастера на сто, отличить 70 от 90 на ощупь легко!!

Мы рождены, чтоб ввысь взлетать ракетам!

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

27 сентября 2010, 02:34   #13

хрен с ними с приборами. в машине то холодно стало.

OKABAN

Олег

  • Сообщений: 10180
  • Откуда: Ангарск
  • Лада Нива 2131М
    Nissan Patrol

27 сентября 2010, 02:46   #14

paren_na_kamaze, 27 сентября 2010, 02:28

Ну не идиоты же эти горя-мастера на сто, отличить 70 от 90 на ощупь легко!!

После 50-55 всё обжигает. Я лично вряд ли отличу 70 и 90.

Нас невозможно сбить с пути! Нам похеру куда идти!

OKABAN

Олег

  • Сообщений: 10180
  • Откуда: Ангарск
  • Лада Нива 2131М
    Nissan Patrol

27 сентября 2010, 02:50   #15

dolinniy_sashamailru, 27 сентября 2010, 00:37

патрубки оба теплые как будто не работает термостат. а те которые мне меняли ставили на другие машины и они нормально работают

Не знаю как там у тебя термостат устроен, но если он вставляется в патрубок, то скорее всего сам он исправный, а соединение не герметичное. И тогда получается что термостата как бы и нет, тосол помимо него бежит куда хочет. Посмотри внимательно этот узел

Нас невозможно сбить с пути! Нам похеру куда идти!

paren_na_kamaze

Дмитрий

  • Сообщений: 6692
  • Откуда: Тула

27 сентября 2010, 02:53   #16

Отличишь! попробуй! 70 градусов рука терпит 3-4 секунды, с 90 уже так не получится!

так много кому рекомендуется быстро определить нормльную рабочую температуру-это справедливо для эл. движков, редукторов, кто в котельных работае! я проверял потом ради интереса на машине, работает сей факт!

Мы рождены, чтоб ввысь взлетать ракетам!

Пульпит

Павел

  • Сообщений: 695
  • Откуда: Североморск
  • Dodge Neon

27 сентября 2010, 07:40   #17

как вариант может быть проблема с радиатором печки или ее ссистемой. тупо тосол через нее не проходит. была такая же беда с фордом, как движек не кочегарь в салоне всегда холодно было. радиатор печки засрался.

и проверте открывается ли кран подачи тосола на печку, мало ли, вдруг не до конца открывается.

Хочу приставку денди себе в авто!

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

28 сентября 2010, 01:53   #19

крана на печку нет. тосол постоянно проходит через печку, когда стою в машине африка , но стоит поехать капец.(зимой). термостат находится в блоке, и на других машинах рработает четко

Жыппер

Александр

  • Сообщений: 549
  • Откуда: Белореченск

28 сентября 2010, 08:03   #20

Может клапан крышки радиатора или расш. бачка даёт повышенное давление и на оборотах что то с церкуляцией. Ещё: например перепутаны патрубки идущие от 4-го цилиндра и входящий в помпу, при входе в печку они проходят рядом, не факт, что не так одели. Я давно на москвичке перепутал-те же симптомы. Ещё:где то завоздушена система (надо слить тосол, отвернуть самый верхний патрубок и медленно и долго залить заново, пока в верний не побежит без пузырьков. Ещё: стоит датчик с несоответствующей температурой открытия. Совет: На прогретом работающем двиг. пощупай патрубок до термостата. После термостата. Верхние патрубки. Два идущие на печку-входящий и обратка. Если до и после термостата одинаковая, то терм. не причём. То, что двигатель (по темп. датч) норма, это ничего не значит (малый круг его прогревает, а пробка в блоке).Ещё прощупай патрубки, мягкие ли они? Или надутые? И утром, (на холодную), что поменялось. Ещё:Воможно забиты отверстия из помпы, в печку из печки в двигатель (подуть, открыв радиатор).Ну и как писал Павел, забиты радиаторы.

А нас Рать !

actros

  • Сообщений: 2195
  • Откуда: г.Самара

28 сентября 2010, 09:51   #21

OKABAN, 27 сентября 2010, 02:50

Не знаю как там у тебя термостат устроен, но если он вставляется в патрубок, то скорее всего сам он исправный, а соединение не герметичное. И тогда получается что термостата как бы и нет, тосол помимо него бежит куда хочет. Посмотри внимательно этот узел

Думаю эта версия ближе всех к истине. Или на этой машине стоит суперрадиатор с повышенной теплоотдачей.

Жыппер

Александр

  • Сообщений: 549
  • Откуда: Белореченск

28 сентября 2010, 13:50   #22

actros, 28 сентября 2010, 09:51

Думаю эта версия ближе всех к истине. Или на этой машине стоит суперрадиатор с повышенной теплоотдачей.

При негерметичном соединении на прогретом двигателе либо утечку видно, либо патрубки мягкие, и при этом в основном чаще сразу перегреваться начинает.

А нас Рать !

actros

  • Сообщений: 2195
  • Откуда: г.Самара

28 сентября 2010, 14:17   #23

Жыппер, 28 сентября 2010, 13:50

При негерметичном соединении на прогретом двигателе либо утечку видно, либо патрубки мягкие, и при этом в основном чаще сразу перегреваться начинает.

Шла речь про другое, про то, что сам термостат в своём посадочном месте не герметичен ("он в блоке стоит"-слова владельца) и перепускает постоянно мимо себя тосол, хотя сам и исправен. Признаки этой беды - прогрев патрубка идущего на радиатор сразу после запуска двигателя.

У стоящей машины обдува воздухом радиатора не происходит,повышенной теплоотдачи при этом нет и движок прогревается.При движении идёт обдув и радиатор отдаёт своё тепло постоянно подпитываясь при этом теплом движка.А так быть не должно,должно только после достижения заданной температуры после открытия термостата.Вот и всё.

OKABAN

Олег

  • Сообщений: 10180
  • Откуда: Ангарск
  • Лада Нива 2131М
    Nissan Patrol

28 сентября 2010, 20:26   #24

Именно это я и имел в виду. Аctros правильно вам всё разжевал. Проверьте. Других причин по ходу не вижу.

Нас невозможно сбить с пути! Нам похеру куда идти!

zombi1

  • Сообщений: 6006
  • УАЗ Патриот
    Lifan Breez

28 сентября 2010, 22:58   #25

dolinniy_sashamailru, 26 сентября 2010, 23:36

на холостых двигатель набирает рабочую температуру включается вентилятор, но стоит поехать как температура падает на 67 градусов. поменял 5 термостатов подряд- эффекта никакого. на сто пожимают плечами (Lanos)

на 9 фигня была, винтелятор в другую сторону крутился. проверь

paren_na_kamaze

Дмитрий

  • Сообщений: 6692
  • Откуда: Тула

28 сентября 2010, 23:00   #26

zombi1, 28 сентября 2010, 22:58

на 9 фигня была, винтелятор в другую сторону крутился. проверь

этому должно было предшествовать отсоединение разъёма питания вентилятора!

Мы рождены, чтоб ввысь взлетать ракетам!

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

29 сентября 2010, 13:32   #27

термостат стоит в блоке и его по другому не поставишь. вентилятор дует правильною. ставил рядом ланос и проверял патрубки вроде все правильно. говорите что 70 и90 градусов не заметно- согласен сейчас да, но когда на улице -20 в машине дубарь и такое чувство что температура еще больше падает а когда стоишь все нормально

dolinniy_sashamailru

Александр

  • Сообщений: 11
  • Откуда: Запоржье

29 сентября 2010, 13:35   #28

верхний и нижний патрубки постоянно горячие и радиатор полностью горячий

Похожие темы

Ланос после гарантии

Chevrolet Lanos плюсы и минусы

Двигатель не нагревается на ходу (Ланос)

Ланос или Шанс?

Популярное на сайте

Новости партнёров

Сейчас на форуме: kostroff magamed URAL forevermax vadim20 Wkodniy mikki


Эту страницу ищут по запросам: Двигатель не нагревается на ходу (Ланос), форум Chevrolet Lanos, обсуждение Шевроле Ланос.

Сейчас комментируют: